Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    Michelangelo
    continuo esperando pra alguem me ajudarrrrrrrrrrr......
    vlw !!!

  2. #7
    Michelangelo
    me ajudemmmmmmm....
    sera q alguem pode me responder?????
    POR FAVOR.....



  3. #8
    c74yt0n
    Ô Rapaz, faz o seguinte:
    qdo for configurar a placa, ao invés de usar DHCP (q deveria funcionar perfeitamente) e usa o ip q vc obtem qdo tá na no W98. Pra isso anote o resulto do ip qdo abrir um ms-dos e digitar: ipconfig

    Ex.= o q uso da BrasilTelecom
    ip: 10.0.0.1
    netmask: 255.255.255.0
    broadcast: 10.0.0.255
    default gateway: 10.0.0.138
    DNS: 10.0.0.138 200.199.241.17

    Poste se funcionou, ok?

    []'s

  4. #9
    fui no linux, abri o Konsole e digitei IFCONFIG e apareceu isso aki oh:

    eth0 Encapsulamento do Link: Ethernet
    Endereço de (xx.xx.xx.xx.xx.xx.xx.xx.)
    inet end.: (xx.x.xx.xxx) Bcast: (xxx.xxx.xxx.xxx)
    Masc: (xxx.xxx.xxx.x)
    endereço inet6: (xx.xx.xx.xx.xx.xx) copo:Link
    UP BROADCASTRUNNING MULTICAST MTU:1500 Métrica:1
    RX packets:4064 errors:0 dropped:0 overruns:0 frame:0
    TX packets:1556 errors:0 dropped:0 overruns:0 carrier:0
    colisões:0 txqueuelen:1000
    RX bytes:317047 (309.6 KiB) TX bytes:104912 (102.4 KiB)
    IRQ:11 Endereço de E/S:0xe800

    lo Encapsulamento do Link: Loopback Local
    inet end.: (xxx.x.x.x) Masc: (xxx.x.x.x)
    endereço inet6: (x.x.x) Escopo:Máquina
    UP LOOPBACKRUNNING MTU:16436 Métrica:1
    RX packets:942 errors:0 dropped:0 overruns:0 frame:0
    TX packets:942 errors:0 dropped:0 overruns:0 carrier:0
    colisões:0 txqueuelen:0
    RX bytes:97416 (95.1 KiB) TX bytes:97416 (95.1 KiB)

    sendo que minha placa de rede ( a unica q tenho ) eh a "eth0"...uq eh essa "lo" ? E AGORA ?? UQ FAÇO ?? PQ CONTINUA SEM ENTRAR !!!
    obs.: onde tem 'X' na verdade sao numeros q eu tirei

    espero respostas ! vlw.....



  5. #10
    ALGUEM ME AJUDAAAAAAA !!!!!! PLEASE !!!!!!






Tópicos Similares

  1. Respostas: 0
    Último Post: 07-02-2009, 12:09
  2. Respostas: 1
    Último Post: 18-04-2008, 09:27
  3. Respostas: 9
    Último Post: 21-06-2005, 09:54
  4. Não consigo conectar na net com kernel-2.6.0!!!
    Por wesleysc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-01-2004, 23:15
  5. Naum consigo + conectar!!!
    Por Pombalonga no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-01-2004, 14:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L