Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    sarna
    Só um detalhe não funcionou colocar os alias dentro do modprobe.conf
    Ele ainda está na ordem errada..

  2. vc reinicou a maquina neh? isso soh vai fazer efeito depois de reinicar a maquina e nao a rede



  3. #8
    sarna
    sim eu reiniciei a maquina...
    :cry:

  4. intaum faz o seguinte, entra na bios da maquina e coloca o irq fixo nas placas de acordo com a ordem que vc quer q elas subam



  5. #10
    sarna
    hum complicado, esse micro é um Netfinity3000, tem a config tudo automatica, não da pra alterar as irq!

    Mas por que será que ele não cria os alias das placas?
    Será que não tem que desabilitar o carregamento dos mod padrão do slack pra depois ele carregar pelo modprobe.conf ?






Tópicos Similares

  1. Configuração de placa de rede no Slackware 10.1
    Por pssgyn no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 15-12-2005, 22:45
  2. Configuracao do Teclado no Slackware 10
    Por rato16br no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-11-2004, 10:18
  3. Configuração do XF86Config no Slackware
    Por ginoboy no fórum Servidores de Rede
    Respostas: 7
    Último Post: 05-02-2004, 22:28
  4. Configuracao dns no slackware
    Por delete no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-01-2004, 10:43
  5. Configuração de duas placas de rede no Slackware 9
    Por Wal no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-12-2003, 08:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L