Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. meu deus o slack ta me decepcionando....... ainda nao arrumar o suporte a 2.6 sem dar pau????????
    antes o udev nao pegava as permissoes dos devices direito, agora mais essa =/

  2. #7
    Reedemer
    Vou tentar....imaginei que fosse algum problema com kernel 2.6



  3. #8
    Reedemer
    Caro IceMan
    O senhor poderia me esclarecer o que o nosferatu fez ? o que seria aquele procedimento que ele escreveu ali ?

  4. #9
    Reedemer
    FUNCIONOU PERFEITAMENTE SRS. NOSFERATU E ICE MAN
    JÓIA !!!!
    MAS MESMO ASSIM GOSTARIA DE SABER O QUE AQUELE ARQUIVO CONTROLA...???
    MUITO OBRIGADO PELA AJUDA, FICO MAIS GRATO AINDA SE PUDEREM ME RESPONDER O QUE É AQUELE ARQUIVO ?






Tópicos Similares

  1. Som no kernel 2.6.11.11 no slackware 10.1
    Por Reedemer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-06-2005, 14:32
  2. Lilo na MBR e Kernel do Slackware 10.1
    Por pssgyn no fórum Servidores de Rede
    Respostas: 10
    Último Post: 30-03-2005, 01:10
  3. Kernel 2.6.10+ slackware 10.1= nada de devices
    Por nozey no fórum Servidores de Rede
    Respostas: 11
    Último Post: 11-03-2005, 18:38
  4. Compilando o squid no Kernel 2.6.9 no SLackware 10
    Por Slackdi no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-12-2004, 17:08
  5. Slackware 10 com Kernel 2.6.7 / 2.6.8
    Por staroffire no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-11-2004, 20:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L