+ Responder ao Tópico



  1. #1

    Padrão Wet11 com o led DIAG ligado!

    Ola, estou com problema com um wet11, ele ligou o led DIAG e nao consigo acessar o software do radio, nao consigo acessar nem pelo cd de instalação do wet11, consigo apenas pingar. O wet11 é novo versao do firmware 2.08.
    Alguem ja passou por algo deste tipo? :toim:

    Valeu!

  2. #2

    Padrão Re: Wet11 com o led DIAG ligado!

    Da um resete nesse bicho !!!



  3. #3

    Padrão Wet11 com o led DIAG ligado!

    aproveitando o barco:


    Alguem conseguiu fazer o WET11 V2.8 MODO PTP funcionar com um SENAO MODO PTP?


    so consigo fazer funcionar modo client/AP

  4. #4

    Padrão Re: Wet11 com o led DIAG ligado!

    Citação Postado originalmente por gatoseco
    Da um resete nesse bicho !!!
    Ja dei um milhao de resete, nao acontece nada.
    Nunca vi algo parecido com isto.



  5. #5

    Padrão Wet11 com o led DIAG ligado!

    Citação Postado originalmente por Pirigoso
    aproveitando o barco:


    Alguem conseguiu fazer o WET11 V2.8 MODO PTP funcionar com um SENAO MODO PTP?


    so consigo fazer funcionar modo client/AP
    Em modo PTP nunca tentei com a SENAO so como cliente.

  6. #6
    pedro_brother
    Visitante

    Padrão Wet11 com o led DIAG ligado!

    cara se tu ja deu varios resete nele e nao seu nada ja era!!!! mas se guinte se ele tiver na garantia manda de volta pra o teu fornecedor.. agora se nao abre ele e pega a placa dele e dar uma limpada com uma escovinha e slovente deixe secar um pouco e tenta entrar nele
    .. as vezes é uma sugerinha nele que faz ele entrar em curtocircuito.....



    eu tinha uma aqui que ja ia para o lixo mas depois que dei um aboa lavada no radio ele esta atendendo uma cidade inteira aqui... .. mas cuidado faço isso so se nao estiver na garantia... :good: