Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    jvdebian
    Ai galera ate agora nao consegui resolver isso, sera que nao e nenhuma config do Win XP, de qualquer jeito eu continuo tentando pq tenho que colocar isso pra rodar mas nao da pra rodar se nao gravar as configuracoes de profiles, se algume puder me mandar um exemplo de um smb.conf que esta funfando direitinho, ficaria mto grato!! t+!!!

  2. #7
    Dá uma olhada nesta parte da documentação oficial do samba. Seu problema pode estar listado aqui.

    http://us4.samba.org/samba/docs/man/...ofileMgmt.html

    Sds,



  3. #8
    karfax
    A mensagem acima foi minha, não estava logado...

    Sds,

  4. #9
    jvdebian
    I give up!!!!! vou usar local profile, obrigado pela ajuda galera!!!

    T+






Tópicos Similares

  1. Estou com problemas de configuração do vsftpd
    Por ALAOGC no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-08-2004, 14:17
  2. Problema de configuração do postfix
    Por anmendes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2004, 10:23
  3. Tutroial de configuraçao do sedmail para pacote .rpm facil
    Por diego- no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2004, 20:57
  4. Arquivos de Configuração do Linux
    Por lipealmeida no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-04-2003, 14:39
  5. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L