Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. cara... o pior que não tem.... eu fiz a instação apartir de arquivos tar.gz na seguinte sequencia....
    tar -xvfz (nome do pacote)
    make
    make install

    eu ví que existe um rc.xxxx para os aplicativos mas não criou para o squid...

  2. a ta, ai ele nao cria o rc mesmo, vc teria q fazer um na mao....
    se vc soh quer q o squid inicie automaticamente qdo a maquina ligar e nao quer ter trabalho edita o rc.local e no final dele coloca

    /path/do/squid -D -f /path/d0o/squid.conf



  3. Caro amigo cesargodoy, localize o patch do squid e inicie-o com o ./squid -D e insira-o dentro do /etc/rc.d/rc.local para nao precisar fazer isso sempre que rebootar a makina!
    Posta aew o resultado!
    Qualker coisa me chama pelo MSN q eu te dou uma maozinha numa boa!!

    ROspyn

  4. ô 1ce arrumou um eco??? hehehehehehehe :twisted: :twisted:



  5. aheuhaeu mais um :P






Tópicos Similares

  1. Squid No Slackware não carrega
    Por slake no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2006, 13:14
  2. Respostas: 3
    Último Post: 20-05-2005, 22:19
  3. Compilando o squid no Kernel 2.6.9 no SLackware 10
    Por Slackdi no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-12-2004, 17:08
  4. Squid no Slackware 10
    Por Carlos_Radlink no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2004, 10:27
  5. squid no slackware 10
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-07-2004, 14:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L