Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Kra to usando aqui o Firefox 1.0.4 pt_BR, uso desde a versão 0.8 e funciona blz em todos o sites. Será que o seu java não está desatualizado?

  2. Rodo o 1.0.4 no Debian e funciona o Java maravilhosamente bem....



  3. Citação Postado originalmente por kdc_vk
    Uso esta versão, pois é a única que esta servindo pra mim, com o java.
    Outras versões não funcionam para abrir o site da caixa com java.
    Uso o ultimo firefox com o java 1.5 e o site da caixa abre supimpa, vc deve ta fazendo alguma configuração de java errada, alem do que nao pode esquecer que essa versão tem mtas vulnerabilidades.

    falwos

  4. Eu tb.. sempre usei o firefox, tando no ruindows quanto no slackware 9 e 10 e desde o 0,8 ateh o 1.4 e nunca deu problema com sites de banco.. inclusive o da caixa.






Tópicos Similares

  1. Mozilla Firefox no XP!
    Por lemke no fórum Sistemas Operacionais
    Respostas: 14
    Último Post: 08-04-2009, 12:12
  2. Como abrir arquivo .asp no Mozilla (FireFox)
    Por Celso_Suzuki no fórum Servidores de Rede
    Respostas: 10
    Último Post: 03-08-2005, 20:05
  3. Problemas no Mozilla Firefox
    Por niggas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-04-2005, 10:11
  4. Java Runtime em Navegador Mozilla/Firefox/Opera ....
    Por pssgyn no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-02-2005, 11:45
  5. Cedilha no Mozilla FireFox 0.9.x??
    Por Bruno_Freitas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-07-2004, 10:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L