Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. antes eu usava 512 e 768 de swap ficava do mesmo jeito!!!

  2. Rapaz vou te falar uma coisa so pra te alegrar.

    Eu tinha um pc com Linux Debian usando KDE2 com 128 sempre acusava 90% de memoria usada.

    Coloquei mais memoria (256) e continua 90% cheia, porem nao nota-se queda de desempenho do kde...



  3. #13
    casper-linux
    Cerebro,

    O memtest não pode ser executado na linha de comando assim como você achou.

    O memtest você pode baixar nesse endereço: http://www.memtest86.com/

    Lá você baixa o arquivo "Memtest86 3.1a Release (11/Mar/2004)".

    E no linux você pode gravar o arquivo .img usando o comando:
    dd if=boot.img of=/dev/fd0

    Ou então você baixar o arquivo para windows, e gravar usando o rawrite....

    Você ainda pode colocar ele para ser iniciado pelo lilo, mas eu nunca fiz isso. Quando o pessoal comentou sobre o conectiva já vir é devido ao fato dele já colocar no gerenciador de boot que você escolhe.

    É um programa muito útil, já tive vários problemas com memórias, e o memtest foi meu amigo neste momento.

    Valeu

    Fabrício

  4. eu acho q ta travando pq ele naum ta usando a swap...
    como q eu faço pra ele pega a swap ela ja ta no fstab tudo mais ele nunca usa ela sempre ela ta free






Tópicos Similares

  1. Servidor travando
    Por Neerlan_Amorim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-05-2003, 20:03
  2. Servidor Travando
    Por Notielc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-04-2003, 09:56
  3. Quota e Openwebmail travando
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2003, 14:56
  4. servidor travando e msgs estranhas
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-04-2003, 13:10
  5. Squid Travando
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-01-2003, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L