Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. ele tá com suporte a frame buffer ativado, como é padrão das distris, não só do kurumin, mas não tenho aqui a string do lilo para entrar sem o fb, é algo do tipo vga16=off, mas não lembro exatamente...

  2. #22
    7kk.il
    Tive um problema parecido no meu debian qdo alteirei o / de partição, mudando de um hd para o outro.

    Mas o meu problema ocorreu pelo seguinte e deve ser o mesmo caso do seu.

    Por um motivo alheio, não sei pq, a splashimage do meu grub estava interferindo na tela na inicialização, deixando-a toda embaralhada e só depois de um tempo ela retornava ao normal.

    No seu caso, usando kurumin, que com certeza usa splashimage, recomendo fortemente a vc a testar comentando a linha do splashimage no arquivo /boot/grub/menu.lst

    Aqui em casa funcionou blz. Não sei o motivo desde bug, e ainda não tive tempo de saber como arrumar, visto que estou mexendo com coisas mais importante.

    Se for isto, posta ai depois como vc resolveu de forma completa, pois o que eu fiz, apenas, foi retirar o splashimage e voltar para o cyan (antigo)


    :good:



  3. #23
    chakalt
    aff!

    troca o monitor!hehehehehe

    mais pera ai será que é monitor mesmo? os monitores de hoje aguentão que é seu monitor?






Tópicos Similares

  1. Respostas: 16
    Último Post: 11-01-2016, 14:48
  2. mk ta bloqueando o que fazer
    Por 14735 no fórum Redes
    Respostas: 3
    Último Post: 03-10-2008, 01:27
  3. Respostas: 2
    Último Post: 03-03-2008, 17:53
  4. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01
  5. Modem só da ocupado ! O que fazer ??
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-11-2002, 23:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L