+ Responder ao Tópico



  1. Atualmente, as máquinas estão com Windows. Futuramente o servidor estará com Conectiva Linux. Tiramos todas as máquinas da rede e apenas a que recebe a internet ficou rápida, 256kbps. Quando as demais são postas na rede a velocidade cai de novo. Só que no início era td rápido, de uns tempos pra cá foi ficando devagar, oscilando bastante o sinal. O provedor do satélite é StarOne.

    com link dedicado talvez isso não aconteça...porém a mensalidade é mais caro e o roteador apresentado pela Telefonica é em torno de R$2000, fora instalação, etc...

    cabo, adsl, rádio não chega...

  2. #12
    rmars
    Conselho, tire a máquina windows e coloque logo a Conectiva, vai te dar a possibilidade de visualizar o tráfego que ta passando e fazer bloqueios, coisas que o windows(acredito eu) não permita.

    Se quando conectada apenas a maquina windows a net ficou legal, pode sim ser sinal de que você esteja com vírus na rede. Com o Linux como gateway fica fácil verificar qual maquina está entupindo a rede.


    Boa Sorte
    :good:



  3. #13
    ouça meu conselho!!!!

    Eu usei satelite a satelite a Hungles 750 de download e 128 de upload !!!

    Roda em qualquer SO!


    Mas é muito lenta... ai os caras do suprote tecnico começaram a falar que era spyware ou virus e tal ...

    Mas tem dia que ta boa e tem dia que ta ruim!


    Ai eu usei o mrtg para monitorar, e percebi que na hora do almoço, o mrtg nao mostra trafego nenhum, ou seja na hora que todos pcs estao ligados e ninguem ta usando nao gera trafego( matou o problema referente ao spyware)

    E ainda percebi pelo mrtg que quando ta lento, minha rede so usa por volta de 200 kbps! PORRA!!!! Tem alguam coisa errada! oque eu fiz? mudei para um wireless com 512 dedicado e ta otimo!!


    SIGA MEU CONSELHO!!!

    INSTALE E CONFIGURA O MRTG!!!

    AGORA SE VC USA WINDOWS, ME DESCULPE AMS NAO CONHEÇO SOLUÇÃO! TALVEZ O TIO BIO SAIBA :-)

  4. #14
    Lion_Black
    Fui eu que respondi logo acima he he eu tinah esquecido de logar



  5. #15
    Lion_Black
    fiz o teste do ping tb e dava por volta de 800 a 1500 ms !!!!


    lento demais






Tópicos Similares

  1. link dedicado satelite
    Por felipebca no fórum Redes
    Respostas: 7
    Último Post: 01-10-2016, 09:00
  2. Respostas: 2
    Último Post: 15-08-2015, 14:40
  3. Duvida sobre link Dedicado Satelite
    Por netuai no fórum Redes
    Respostas: 14
    Último Post: 09-01-2009, 21:00
  4. Link Dedicado e Satélite
    Por natascha no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-06-2005, 07:38
  5. Link Dedicado e Satélite
    Por natascha no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-06-2005, 22:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L