Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Põe uma fonte AT mesmo... mas lembra de ligar no fio d 5V!!! (vemelho)


  2.    Publicidade


  3. #7
    marcosddc
    tenho o mesmo problema com um swl ...
    bom vou contar a minha historia

    Comprei esse radio janeiro de 2005em campinas usei esse radio 1 mes mot bem ...depois o radio comessou ficar fraco e fraco e fraco ....achei que era antena e nada ....troquei antena e continuou ...madei esse radio na empresa que eu comprei que não vou sitar o nome aqui pra num ficar feio sabe " viu vitor da E........ Wireless" , intaum esses caras ficaram com o radio mais de 1 mes .....qndo voltou o radio ele funcionava mto bem ....depois de 10 min ligado ele comessa perde pacote tanto na eth qnto na wlan , pois bem e outra coisa me mandaram uma fonte nada a ver acho que era fonte de celular e bateram o pe falando que era do samsung ...e eu mandei a fonte original do samsung pra eles e eles batendo o pe que eu mandei essa .....pois bem mandei o radio de volta ....mais 15 dias o radio la .....ai voltou o radio com o mesmo problema ....falei pra ele da fonte .....e ele falo que ia comprar uma fonte do swl e me mandar ....20 dias depois mandamo ele toma no cu e enfia a fonte no rabo bando de filho da puta caloteiro safados .....tomara que va a falencia aquela porra ....

    descupem o desabafo ......

    a e o amigo ai a cima disse pra colocar na fonte at ...mais da o msm problema na fonte at ja testei na fonte original do swl e vai beleza

  4. Citação Postado originalmente por marcosddc
    tenho o mesmo problema com um swl ...
    bom vou contar a minha historia

    Comprei esse radio janeiro de 2005em campinas usei esse radio 1 mes mot bem ...depois o radio comessou ficar fraco e fraco e fraco ....achei que era antena e nada ....troquei antena e continuou ...madei esse radio na empresa que eu comprei que não vou sitar o nome aqui pra num ficar feio sabe " viu vitor da E........ Wireless" , intaum esses caras ficaram com o radio mais de 1 mes .....qndo voltou o radio ele funcionava mto bem ....depois de 10 min ligado ele comessa perde pacote tanto na eth qnto na wlan , pois bem e outra coisa me mandaram uma fonte nada a ver acho que era fonte de celular e bateram o pe falando que era do samsung ...e eu mandei a fonte original do samsung pra eles e eles batendo o pe que eu mandei essa .....pois bem mandei o radio de volta ....mais 15 dias o radio la .....ai voltou o radio com o mesmo problema ....falei pra ele da fonte .....e ele falo que ia comprar uma fonte do swl e me mandar ....20 dias depois mandamo ele toma no cu e enfia a fonte no rabo bando de filho da puta caloteiro safados .....tomara que va a falencia aquela porra ....

    descupem o desabafo ......

    a e o amigo ai a cima disse pra colocar na fonte at ...mais da o msm problema na fonte at ja testei na fonte original do swl e vai beleza
    Eu disse pra por na fonte AT pq o meu SWL 3300 (q eu usei durante 1 ano e meio) ficou ligado somente neste tipo de fonte... nunca tive problema de perda d pacote na eth, muito menos na wlan... o unico motivo q me fez trocar o radio foi o excessivo numero de clientes (umas 50 antenas) e ele endoidava quando tinha mais de 34 antenas penduradas... mas depois q voltava pra umas 28 antenas, ele voltava ao normal... Aí eu pus um AP2000 c/ 2 cartões, dividi um pouco d usuario pra cada um... e ateh agora, tah tudo redondo (mas naum vem ao caso agora)...
    Jah tentou atualizar o firmware???
    Qual versaum do SWL vc tem??!? (HW ou DB)
    Usa algum tipo d controle, ou deixa ele "solto" mesmo!??!?!

  5. Citação Postado originalmente por loxxxa
    Citação Postado originalmente por marcosddc
    tenho o mesmo problema com um swl ...
    bom vou contar a minha historia

    Comprei esse radio janeiro de 2005em campinas usei esse radio 1 mes mot bem ...depois o radio comessou ficar fraco e fraco e fraco ....achei que era antena e nada ....troquei antena e continuou ...madei esse radio na empresa que eu comprei que não vou sitar o nome aqui pra num ficar feio sabe " viu vitor da E........ Wireless" , intaum esses caras ficaram com o radio mais de 1 mes .....qndo voltou o radio ele funcionava mto bem ....depois de 10 min ligado ele comessa perde pacote tanto na eth qnto na wlan , pois bem e outra coisa me mandaram uma fonte nada a ver acho que era fonte de celular e bateram o pe falando que era do samsung ...e eu mandei a fonte original do samsung pra eles e eles batendo o pe que eu mandei essa .....pois bem mandei o radio de volta ....mais 15 dias o radio la .....ai voltou o radio com o mesmo problema ....falei pra ele da fonte .....e ele falo que ia comprar uma fonte do swl e me mandar ....20 dias depois mandamo ele toma no cu e enfia a fonte no rabo bando de filho da puta caloteiro safados .....tomara que va a falencia aquela porra ....

    descupem o desabafo ......

    a e o amigo ai a cima disse pra colocar na fonte at ...mais da o msm problema na fonte at ja testei na fonte original do swl e vai beleza
    Eu disse pra por na fonte AT pq o meu SWL 3300 (q eu usei durante 1 ano e meio) ficou ligado somente neste tipo de fonte... nunca tive problema de perda d pacote na eth, muito menos na wlan... o unico motivo q me fez trocar o radio foi o excessivo numero de clientes (umas 50 antenas) e ele endoidava quando tinha mais de 34 antenas penduradas... mas depois q voltava pra umas 28 antenas, ele voltava ao normal... Aí eu pus um AP2000 c/ 2 cartões, dividi um pouco d usuario pra cada um... e ateh agora, tah tudo redondo (mas naum vem ao caso agora)...
    Jah tentou atualizar o firmware???
    Qual versaum do SWL vc tem??!? (HW ou DB)
    Usa algum tipo d controle, ou deixa ele "solto" mesmo!??!?!

    Amigo,
    Nao da nem tempo de entrar nele e ele ja para de funcionar, quantidade de clientes tambem nao e porque sempre foi a mesma, estou acreditando que seja a fonte, ja comprei uma e estou esperando chegar. depois eu posto o resultado.
    Obrigado

  6. Rapaziada,

    Coloquei outra fonte e esta funcionando numa boa.
    Obrigado a todos


  7.    Publicidade