Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    lewroy
    Pois lá no arq. de configuração mostra eth1 e eth2 , mais quando eu dou o comando dmesg |grep eth1 ou eth2 n/ aparece nada, sendo que o arq. de configuração mostra que existe eth1 && eth2 , e seu der o comando dmesg | grep eth0 aparece a bendiita eth0 n/ sai da onde, sendo que eu tenho 2 placas um onb.sis euma off reltech e a ir??

  2. retire a realtech e start a outra, se subir é conflito.



  3. #8
    lewroy
    Eu desabilitei a placa onb. e coloquei 2 off realtech , mais mesmo assim nada , pois elas são encontradas pelo kudzu e aparentemente até instalada estão mais o serviço n/ levanta, vou excluir o arq. de conf. delas e reniciar denovo o servidor

  4. cara, faz o teste com uma de cada vez...






Tópicos Similares

  1. Placa de rede onboard em servidor Mikrotik
    Por Poemander no fórum Mikrotik
    Respostas: 4
    Último Post: 31-08-2017, 22:18
  2. Placa de rede ideal para servidor MK 3.30 a 5.20
    Por Poemander no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-05-2015, 17:08
  3. Duas Placas de rede em 1 Servidor.
    Por efloriani no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-02-2006, 08:15
  4. Instalar placa de rede wireless em notebook
    Por nilsonjr no fórum Redes
    Respostas: 0
    Último Post: 20-01-2006, 09:52
  5. Placa de Rede Operando em Full Duplex
    Por fred_m no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2005, 12:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L