+ Responder ao Tópico



  1. #16
    seguinte erro foi axado no SYSLOG
    Jul 14 15:32:29 GlupFire kernel: ALSA ../alsa-kernel/pci/intel8x0m.c:415: codec_write 1: semaphore is not ready for register 0x54

  2. Colega, de um: modprobe snd-via82xx e depois teste o audio ok?!


    Valeu...



  3. #18
    modprobe snd-via82xx
    /lib/modules/2.4.29/kernel/sound/pci/snd-via82xx.0.gz: init_module: No such device
    ...
    insmod erros can be caused by incorrect module parameters, including invalid IO or IRQ parameters
    ..
    snd-via82xx: failed
    ..
    insmod : snd-via82xx failed


    =/

  4. #19
    Visitante
    Tenho um pequeno probleminha ...

    Uso o Kurumin 4, e ele incia sem som, rodo o alsaconf e tudo certo , o som fica ok, só que quando inicio ele novamente ... ele esta sem de novo . O que fazer ?



  5. #20
    Cara entrou um micro aqui com a mesma mother (pelo menos a ponte norte e sul são iguais...) instalalei o slack 10.1 rapidinho rodei o alsaconf e saiu tudo funcionando certinho, verifiquei o alsamixer e estava tudo ok sem stress.... rodei o mpg321 com um som em mp3 e foi...Estranho mesmo por não estar funcionando para ti! :?






Tópicos Similares

  1. Uma Ajuda Por Favor
    Por Luzumba no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-07-2005, 09:45
  2. VI.. ajuda por favor
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-05-2005, 21:30
  3. kernel panic ... alguem ajuda .. por favor ...
    Por bruosps no fórum Servidores de Rede
    Respostas: 34
    Último Post: 05-05-2005, 15:54
  4. Ajuda por favor Nautilus/Apache?
    Por - Rafael - R - L - no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2005, 08:41
  5. Artigo sobre Linux - opiniões por favor
    Por Pedro0278 no fórum Servidores de Rede
    Respostas: 11
    Último Post: 23-08-2004, 04:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L