Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. Meu chapa esse zinwell eu não conheço agora ja o senao em PTP não deixa com que o mac dos clientes passem e sim do promeiro AP conectado nele, se vc tem controle de mac x ip pode ser isso, ou com mencionei acima pode ser problemas de rota no caso do senao o mesmo nao permite que o cliente venha navegar se nao estiver na mesma rede que ele, tive esse problema aqui pq tenho dois servidores com links distintos e os clientes do servidor que estava a classe que o senao utilizava navega blz, ja os do outro servidor nao, bem esse tipo de problema soh ocorreu com o senao em PTP, ja em Modo AP não tive problemas, o SWL 3300 pode ate resolver o seu problema caso venha a ser um dos motivos acima, faça alguns teste coloque em pc cliente os ips da mesma classe dos seus radios, ou entao coloque seus aps na mesma classe que os clientes.

    Falow

    Clecio Rodrigo


  2.    Publicidade


  3. Citação Postado originalmente por cleciorodrigo
    Meu chapa esse zinwell eu não conheço agora ja o senao em PTP não deixa com que o mac dos clientes passem e sim do promeiro AP conectado nele, se vc tem controle de mac x ip pode ser isso, ou com mencionei acima pode ser problemas de rota no caso do senao o mesmo nao permite que o cliente venha navegar se nao estiver na mesma rede que ele, tive esse problema aqui pq tenho dois servidores com links distintos e os clientes do servidor que estava a classe que o senao utilizava navega blz, ja os do outro servidor nao, bem esse tipo de problema soh ocorreu com o senao em PTP, ja em Modo AP não tive problemas, o SWL 3300 pode ate resolver o seu problema caso venha a ser um dos motivos acima, faça alguns teste coloque em pc cliente os ips da mesma classe dos seus radios, ou entao coloque seus aps na mesma classe que os clientes.

    Falow

    Clecio Rodrigo
    Falow cara vou tentar isso.


  4.    Publicidade