Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #41
    marrecotk
    Olá Amigos.

    Nós da Seitel consertamos os rádios travados (dentro do possivel). O custo para destravá-lo e colocar o nosso firmware
    ( www.seitel.com.br/novidade ), é de R$ 30,00.

    A disposição.

  2. #42
    Citação Postado originalmente por raf
    Pessoal,
    Hoje perdi mais um rádio. Tentei atualizar com o Tux e deu o mesmo pau.
    O pessoal da TUXAP diz que é um lote de rádios com problema no boot loader.
    Segundo eles, mesmo sem fazer atualização nos rádios, se vc pegar ele original e resetar, se ele tá com problema, vai bloquear e não liga mais como deveria.
    Eu não sei se é nos rádios o problema, pois usei uma outra versão, o AP ROUTER OIW 4.0, e deu certo nos 3 rádios que testei. E o interessante é que todos estes rádios foram comprados no mesmo fornecedor na mesma compra.
    Se alguém tiver interessado nesta versão, visitem o site www.oiw.com.br ... tô usando este agora.
    Vou esperar as dicas para tentar recuperar os meus.... já tô com 5 assim........
    Algum de vocês já teve este problema com outro firmware q não seja o da TUX AP?

    Abraços
    Estou com o mesmo problema, utilizei o firmware da Seitel e tive o mesmo problema se alguém conseguir posta ai por favor eu vou tentar tb se conseguir eu posto.



  3. #43
    marrecotk
    Concordo com o pessoal da TUXAP, realmente alguns ovislink tem problemas no boot. Alguns funcionam perfeitamente, outros dão problema.

  4. #44
    Citação Postado originalmente por Wireless_Brasil
    ok vou ficar esperando.



  5. Depois de um certo tempo de uso com o tuxap em um ovislink 1120, fui trocar o ip do ap pra final 10.x.x.32 pois o que estava usando antes estava dando conflito. Mas depois q fiz a troca o mesmo não consigo mais netrar no ap, sendo q consigo pingar para o ip antigo q estava nele, mas não consigo entrar pela interfece web e nem telnet. Será q perdi o aparelho? alguem ja teve algum problema parecido.






Tópicos Similares

  1. RB com Problemas após Atualização
    Por gustavosimoes no fórum Redes
    Respostas: 6
    Último Post: 13-01-2012, 13:42
  2. Rb com problemas após dude
    Por ricardofdea no fórum Redes
    Respostas: 6
    Último Post: 19-10-2011, 10:52
  3. Ovislink com problema, Help ...........
    Por Rmnet no fórum Redes
    Respostas: 1
    Último Post: 07-09-2009, 01:19
  4. pppoe depois da ovislink com tuxap funciona ??
    Por fernando1983 no fórum Redes
    Respostas: 0
    Último Post: 03-08-2005, 09:36
  5. Respostas: 3
    Último Post: 21-07-2005, 14:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L