+ Responder ao Tópico



  1. Citação Postado originalmente por rhudsonj
    Galera kd vcs ?
    Meu, não se desespere.. a resposta ja foi dada o problema é que vc tem que ientender seu firewall... se quer pingar do cliente faça NAT no seu server e habilite IP forwarding. De uma lida neste tutorial de IPTABLES:

    http://www.linuxit.com.br/modules.ph...icle&artid=380

    Vai perder 30 minutos mas tenho certeza que vai te ajudar bastante...

    Boa Sorte !!

  2. #22
    rhudsonj
    MAs e ai ... oq vc me indica para resolver o problema ?



  3. Citação Postado originalmente por gatoseco
    Uso esse regra numa boa e ate hoje nunca fui invadido por ninguem so por usar INPUT para liberar o sinais de ping ate o firewall !!!

    Mas sua preocupaçao e valida !!!


    Falou !!!
    Cara o problema não é isso. Não tem nada a ver com INPUT, o cara não ta pingando para fora e não apenas no servidor dele. Esqueçe isso meu, não vai ajudar em nada o problema do cara...

    - INPUT: È utilizada quando o destino final é a própria máquina firewall.


    ## ponto-final.

  4. #24
    felco
    Citação Postado originalmente por rhudsonj
    MAs e ai ... oq vc me indica para resolver o problema ?
    Se voce aplicou as regras de FORWARD eh nao deu em nada eh porque provavelmente tem alguma regra ANTES que esta contra-dizendo as regras que o amigo te passou...
    Posta o resultado do comando a seguir no site a seguir:
    # iptables -L FORWARD -n -v

    site:
    http://pastebin.com



  5. #25
    rhudsonj
    Felco vc tem MSN ?






Tópicos Similares

  1. Dar um ping e retornar se o link esta OK
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 9
    Último Post: 14-03-2003, 10:59
  2. ping no boot
    Por demiurgo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-02-2003, 09:01
  3. Nao resonder a ping
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2003, 10:48
  4. Ping estranho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2003, 10:38
  5. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L