+ Responder ao Tópico



  1. #1

    Padrão Qual o Problrma?

    Olá, tdo bem com vcs???
    Estou com 3 problemas em clientes, estamosusando a chipset da realtk 8180, acontece o seguinte: a placa funciona bem após a instalação, mas depois de um certo tempo, dias, ele simplismente não navega, apesar de conectado e c nivel de sinal bom. troquei a placa e continua a mesma coisa, o que será?
    OBS: Desses 3 clientes um ta vizinho a torre e os outros 2 estão a base de 1km

  2. #2

    Padrão Qual o Problrma?

    Estou passando pelo mesmo problema aqui com minha placa planet 8180, nos ultimos dias ela para de funcionar entre as 14:00 e 16:00, será que é o sol?



  3. #3
    Visitante

    Padrão Qual o Problrma?

    A experiencia que tenho com estas placas é que o nivel de sinal apresentado não condiz com a realidade.

    E normalmente quando param de funcionar é por que tem ruido.

    Isto normalmente ocorre quando a base se encontra com maior trafego, fazendo com que o ruido se destaqueum pouco mais.

    No meu caso resolvi trocando todas estas placas, infelizmente. Doeu no bolso

  4. #4

    Padrão Re: Qual o Problrma?

    Ja tentou colocar outra placa de outro fabricante ???



  5. #5

    Padrão Qual o Problrma?

    pode ser a Placa que deve estar com Problema
    faz o teste de colocar outra placa de outra marca
    se der o mesmo problema posta ai que deve ser outra coisa



    abraços

  6. #6

    Padrão Probelma

    Tiramos a placa e fizemos teste em outro cliente e lá no cliente funcionou beleza, mas nesses 3 clientes não funciona, mudamos o canal de 6 para 1 pra uns clientes que tava bom ficou lento, mas não descobrimos ainda pq nesses 3 clientes tem sinal mas não conecta.


    no aguardo



    GLADSON CARDOSO



  7. #7

    Padrão Re: Probelma

    Citação Postado originalmente por soudegloria
    Tiramos a placa e fizemos teste em outro cliente e lá no cliente funcionou beleza, mas nesses 3 clientes não funciona, mudamos o canal de 6 para 1 pra uns clientes que tava bom ficou lento, mas não descobrimos ainda pq nesses 3 clientes tem sinal mas não conecta.


    no aguardo



    GLADSON CARDOSO
    Também tive esses problemas e consegui resolver colocando outras placas com outros chipsets nesses clientes onde a 8180 não funcionava... Acho que é alguma característica ou incompatibilidade entre a placa-mão e a placa wireless...