Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico

  1. ai rodrigo blz, na realidade so mudei mesmo o BRIDGE=1 e antes de salver conferi o arquivo para checar se savei certo no VI ja que uso NANO e larguei de mao o VI, mas o bixo nao da nem reset com este REALAP e quando plugo o cabo de rede liga a luz da interface, quando vi aquele bridge realmente achei que se tratava dos problemas do mac ehehehe se alguem saba como resetar este FW posta ai , senao vcs vao ver o primeiro cabo UNDER-JTAG AHUuhauhauha


  2.    Publicidade


  3. #27
    alpha
    Citação Postado originalmente por jrctec
    Coloquei o firmware lá, achei um pouco limitado, e tem um problema lá como faço nele pra funcionar parece que lá em survey não tá funcionando legal pra conectar ao ap, e tem outra coisa, não está salvando as configurações, eu mudei o ip e apesar de ter aceitado, só acessa com o ip padrão, :toim: :toim: :toim: :toim:
    Cara, comigo aconteceu o mesmo. Mas se eu colocar manualmente o nome da SSID funciona blz.

    Pessoal, tem gente que conseguiu fazer com o RealAp controle de banda e criar aliases, vcs sabem como é? o camarada que fez isso num quer contar heheheh

    Até
    []'s

  4. alguem aqui sabe como resetar o realAP?

  5. Citação Postado originalmente por Pirigoso
    alguem aqui sabe como resetar o realAP?
    Acho que para resetar o RealAP basta ligá-lo com o botão de reset pressionado e mantê-lo assim por 20 segundos.

    Abraços,

  6. Citação Postado originalmente por aheringer
    Acho que para resetar o RealAP basta ligá-lo com o botão de reset pressionado e mantê-lo assim por 20 segundos.

    Abraços,
    eu li seu outro post mas vlw nao funcionou se alguem instalou o realap tente resetar ai pra ve se consegue...


  7.    Publicidade