Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. #6
    new
    Olá,

    Em estudos e testes que efetuei, com estes ap´s que são fracos para uso externo, mas funcionam, por que eu tbem uso, tive os mesmos problemas, o que vc precisa fazer é:

    1 - Setar velocidade fixa por exemplo 5.5 ou 2 MB nos 2

    2 - Desabilitar o ocultamento do essid (para segurança adicione o mac na tabela)

    3 - Desabilite todo o tráfego para testar, s enão der perda, esta ok, mas se vc ativar o tráfego e começar a perder é pq os ap´s não aguentam o nº simultâneo de pacotes TCP.

    4 - Verifique se a firmware esta atualizada.

    Com estes pequenos aspectos eu resolvi o meu problema, espero poder colaborar com vc.


  2.    Publicidade


  3. #7
    lluner
    Primeiramente


    o radio que vc esta usando e o zwa g 120 ou o zinwell plus g 120 ?



    Tenho um link ponto a ponto de 10km , com bons resultados tanto de performace como de seguranca.


    UTILIZANDO A FERRAMENTA QCHECK : tenho um rendimento de 4 mbps , com criptografia o rendimento e de 3 a 2,5 mbps , utilizando WPA com 23 caracteres aleatorios .


    Nesse link ja testei senao e linksys e samsung e zinwell plus g 120 , o que teve o melhor resultado foi o zinwell , tanto no quesito seguranca como rendimento . TENHO NESSE LINKS MAIS OU MENOS 55 CLIENTES . Espero ajudar vcs amigos , o radio e bom .


  4.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista