+ Responder ao Tópico



  1. #1
    Visitante

    Padrão Problemas com HD SCSI

    Boa tarde galera, tenho u ma maquina com uma placa mãe da asus. e uma controladora SCSI ADAPTEC 29160N e um HD SCSI da IBM de 10GB.
    no post da maquina ela reconhece ele certinho, se entro na bios da controladora a mesma coisa. porém, assim que ele mostra qual id que o hd scsi e marca modelo, em seguida ele aparece SCSI BIOS NOT INSTALLED e se coloco esta placa scsi e o hd em outra maquina winxp ou linux, ele instala a controladora, mas não acessa o disco scsi.

    Galera ja nem sei mas oque fazer peço ajuda de vc.

  2. #2
    Visitante

    Padrão Problemas com HD SCSI

    Obs colegas
    aki vai um erro que ele me aparece
    Detalhe importante ele aparecd assim e logo em seguida um erro
    SCSI ID:0 IBM DDYS-T18350N ASYN - Start Unit Request Failed
    Scsi Bios Not Installed!



  3. #3

    Padrão Problemas com HD SCSI

    essa dúvida não é de Linux, mas vc já tentou dar um auto-detect na bios e ve se ele encontra mesmo o HD?

    Senão, tente inserir os dados na Bios manualmente.

    Abraços.

  4. #4
    felco
    Visitante

    Padrão Problemas com HD SCSI

    Acho eu que esse HD ta zuado...



  5. #5
    Visitante

    Padrão Problemas com HD SCSI

    Será Amigão que será o hd, que bixo. Mas ele esta sendo detectado.

  6. #6
    MASTERPIN
    Visitante

    Padrão SEU HD MORREU AMIGO !

    meu amigo , seu HD tá pifado , o motor arranca mas deve estar estalando pois a leitora esta fora do disco . nesse caso a recuperação dos dados é fácil , procure aquelas empresas de recuperação caso deseje.