Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Será que teria que atualizar o firmware da placa....?

  2. pegou hda e hdb e o sda... tenta um grep pelo sd agora e ve se retorna sdb ... pelo visto talvez ele so tenha encontrado 1 scsi (sata no caso) e talvez esteja no raid 1 .. mas é muito dificil de ter confirmar algo sem ver.
    quem te vendeu a maquina poderia te ajudar com o hardware



  3. não retornou sdb......

    será que só deixando o segundo hd funcionando seria a única maneira de testar se está sendo feito o Raid 1? :?

  4. Acho que essa seria a maneia "hard" ja que voce nao encontra na area da controladora .... vale a pena tentar entao ja q essa seria a ultima "solucao"



  5. Socorrooo!!

    Entrei na configuração certa da Controladora....andei vendo o que tava lá......fiquei contente pq indicava raid 1 e tals.........dae despluguei a controladora do hd0 pra testar o hd1 e dancei ...... :cry:

    não inicializou, voltei a plugar a controladora e agora, ao inicializar pelo hd0, dá:

    kernel panic: not syncing


    Me ajudem!!!! :roll:






Tópicos Similares

  1. Hd Sata Raid Fedora8
    Por m4tri_x no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 02-07-2008, 14:39
  2. Instalar dois Hds satas com Raid
    Por amsyss no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-05-2006, 11:30
  3. RAID 1 com 2 hds sata por software
    Por schachspiel no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-02-2006, 13:30
  4. 4 HDs SATA em modo Raid 0 1 e Slackware
    Por beck no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-06-2005, 10:49
  5. Instalando Linux em HD SATA em RAID 0
    Por sr_lakus_flyns no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-06-2005, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L