Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Fudida quer dizer boa Celso...
    Mas o problema é que ela já funcionava com esta quantidade de memória (dois pentes de 128) que estão sendo testados nela.
    Era o seguinte:
    Trabalhava com dois de 128/266. (instalei o linux e não me lembro se ela estava com 2 de 128 ou apenas 1)
    Comprei um de 512/333. adicionei ele à placa (que tava com apenas 1 de 128) não funcionou, tirei o de 128 e deixei somente o de 512 (nao funcionou), coloquei o de 128 (um só) funcionou, adicionei mais um de 128 (nao funcionou).

    Maverick, cara tu podes me detonar, mas eu nao sei a versao do kernel, hehehe
    Instalei o debian 3.1 com o kernel 2.6 (se não me engano)....

  2. #7
    Celso_Suzuki
    As duas de 128 são iguais ??
    Em algumas MB ASUS, eu tive problemas porque elas não aceitavam memórias diferentes.
    E em muitos casos ela não aceitava memória com frequencia alta. Tipo a minha MB ASUS dizia que aceitava memória de 400MHz então eu comprei um pente de 512/400, volta e meia entrava em panic e no Windows ele travava. Eu troquei por duas de 256/333 e nunca mais deu problema, sem fazer nada, só trocando a memória.
    Talvez voce esteja com um problema assim.



  3. Pior que este micro funcionou com estas memórias e o windows por muito tempo...

  4. #9
    maverick_cba
    Bom amigo Volinkerstain, se você disse que com as duas memórias antes funcionava e agora não, creio que não seja o kernel, ainda mais no debian 3.1

    Agora pode ser que tenha pauleado algumas das memórias e daí não quer funcionar. O chato é que nesses casos pode ser muitos fatores. Abaixo vai uma lista de check-in

    - Limpou as memórias?
    - Os slot das memórias está sujo?
    - Já testou outras memórias?
    - Um dos slots não está danificado?
    - Tá usando memórias DDR que requerem pares de pente?

    O mais provavel é que tenha pauleado uma das suas memórias de forma que ela agora tá dando pau. Infelizmente é o que acontece com muitas das memórias made in china.






Tópicos Similares

  1. Respostas: 2
    Último Post: 27-05-2009, 08:00
  2. kernel panic: attempted to kill init!
    Por marco@plugset.com.br no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-03-2005, 10:21
  3. <0>kernel panic: attempted to kill init!
    Por bentancor no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-03-2005, 07:16
  4. (0)kernel panic:attempted to kill init
    Por bentancor no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-03-2005, 21:45
  5. Erro no Kernel 2.6.5 --> kernel panic : no init found
    Por aspenbr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-06-2004, 07:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L