Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Vc ja pensou em trocar o canal? se ele colocar novamente ai e sacanagem e tem varios caminhos para resolver:

    1) vc corre atras da scm e denuncia ele
    2) o senhor pode colocar antenas setoriais e comprar aps que trabalhem melhor com interferencia como o ap2000
    3) Usar amplificador de sinal, que vai ser pessimo para o ambiente RF e vai prejudicar nao so a ele mais a vc também.

    Recomentdo a 1 opcao!!

    Uma duvida, o senhor usa amplificador de sinal nesta omni?


  2.    Publicidade


  3. quanto a pergunta do oyama

    ja tentamos trocar mais nao ficou bom nao, pq o melhor sinal deles fica no 1 e nao dá certo.

    os mais ruins deles sao o 6 ,7 e agora o 11 justamente uma ommi tb.

    no 4 uma ommi é de uma empresa que nao sei quem é.

    vou fazer um dezenho para colocar aqui para vcs entenderem o enlace.

    quanto a outra pergunta (nao) nois nao usamos ampificador. o nosso sinal é muito bom até eles colocarem no 11

  4. aqui esta a situação da cidade e um dezenho mostrando + ou - como ta a situação

    descupa mais so deu para colacar aqui http://fotolog.terra.com.br/foto.cgi...ABqtLCFQ/5.png

  5. Cara, aqui tinha um problema parecido com o seu mas no meu caso a antena do concorrente fica na mesma torre e na mesma altura, isto é, uma do lado da outra, acho que 1,5m de distância. Quando ia num cliente pra testar ele encontrava o sinal mas quando selecionava "Conectar" ele perdia o sinal. Testei todos os canais e nada de resolver. Ai tentei o canal que ele estava usando. Resultado: ficou perfeito.

    Tenta isso, coloca no canal 1 que é o sinal mais forte dele.

  6. Agora vi seu desenho, é isso mesmo, tenho certeza que vai dar certo.


  7.    Publicidade