Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    felco
    Cara mas isso é problema do seu cliente! A menos que voce de manutencao na rede dele, que ele te paga pra isso, voce nao tem que mexer em nada la dentro! Alias voce tem que bloquear o trafego dele que esta saindo pra porta 139 e avisar no maximo e dizer que ele esta consumindo link atoa com virus, mas para por ai!

  2. #7
    Daniels
    Velho... n tenho limitação de banda não, pq a conexao eh compartilhada. Dai, se eu limitar a banda, vai ficar mto baixa =/



  3. #8
    Daniels
    Citação Postado originalmente por felco
    Cara mas isso é problema do seu cliente! A menos que voce de manutencao na rede dele, que ele te paga pra isso, voce nao tem que mexer em nada la dentro! Alias voce tem que bloquear o trafego dele que esta saindo pra porta 139 e avisar no maximo e dizer que ele esta consumindo link atoa com virus, mas para por ai!
    Concordo plenamente com vc, brother. O problema é que ta afetando minha rede. E eu bloqueei o trafego dele para a porta 139 e qnd identifico prob no cliente q afete minha rede, bloqueio a maq dele pra qq conexao. Mas o problema eh q mesmo bloqueado, a maq fica gerando trafego na rede. Sei la, tentando conexao, acho. Esse que eh o meu problema.

  4. #9
    como é a distribuição do link, via cabo de rede ? wireless ?

    O ideal era vc mandar ele ativar o firewall do windows, já que sao mtos clientes.
    Minha dica é: acessem http://www.firewallleaktester.com/wwdc.htm e baixem este programinha, funciona perfeito. No site tem informações detalhadas.



  5. #10
    felco
    Citação Postado originalmente por Daniels
    Citação Postado originalmente por felco
    Cara mas isso é problema do seu cliente! A menos que voce de manutencao na rede dele, que ele te paga pra isso, voce nao tem que mexer em nada la dentro! Alias voce tem que bloquear o trafego dele que esta saindo pra porta 139 e avisar no maximo e dizer que ele esta consumindo link atoa com virus, mas para por ai!
    Concordo plenamente com vc, brother. O problema é que ta afetando minha rede. E eu bloqueei o trafego dele para a porta 139 e qnd identifico prob no cliente q afete minha rede, bloqueio a maq dele pra qq conexao. Mas o problema eh q mesmo bloqueado, a maq fica gerando trafego na rede. Sei la, tentando conexao, acho. Esse que eh o meu problema.
    Voce bloqueo no FORWARD? Nao tem como vc usar iptables ao invez de ipchains?






Tópicos Similares

  1. Respostas: 1
    Último Post: 12-07-2015, 18:44
  2. Rede Wireless e por cabo para hotel
    Por hostsm no fórum Redes
    Respostas: 1
    Último Post: 03-11-2009, 23:19
  3. Lista de Portas usada por virus para Bloquear
    Por adelsonbbg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-07-2006, 09:00
  4. Regra firewall para portas 137, 138 e 139
    Por xandemartini no fórum Redes
    Respostas: 14
    Último Post: 07-06-2006, 21:16
  5. Bloqueando Conexões de Portas Específicas
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-11-2002, 10:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L