Página 5 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por fabricio_
    nao consegui tirar print screen se alguem me ensinar como tira aqui no slack eu posto a ss , mas o site eh assim
    Código :
    $ import -w root nome-do-arquivo.jpg

    Citação Postado originalmente por fabricio_
    entro e nunca vou deixar de entrar :) fui mal acostumado na empresa de soh entrar como root , nao consigo mais usar user normal :(
    Sem querer gerar flames, mas saber que ta errado e mesmo assim continuar, é muita burrice

  2. #22
    fabricio_
    Citação Postado originalmente por Skorpyon
    Citação Postado originalmente por fabricio_
    nao consegui tirar print screen se alguem me ensinar como tira aqui no slack eu posto a ss , mas o site eh assim
    Código :
    $ import -w root nome-do-arquivo.jpg

    Citação Postado originalmente por fabricio_
    entro e nunca vou deixar de entrar fui mal acostumado na empresa de soh entrar como root , nao consigo mais usar user normal
    Sem querer gerar flames, mas saber que ta errado e mesmo assim continuar, é muita burrice
    nao creio que seja burrice , acho muito vago falar "deu isso pq vc usou root pra acessar internet" ...
    e nada de flames , somos civilizados ...



  3. #23
    Eu to tendo o mesmo problema

    Olha só o que está acontecendo no ping do Uindous

    Disparando contra www.sdlaskdlas.com.br.dummy.net [66.116.109.29] com 32 bytes d
    e dados:

    Resposta de 66.116.109.29: bytes=32 tempo=215ms TTL=46
    Resposta de 66.116.109.29: bytes=32 tempo=215ms TTL=46
    Resposta de 66.116.109.29: bytes=32 tempo=211ms TTL=45
    Resposta de 66.116.109.29: bytes=32 tempo=213ms TTL=45

    Estatísticas do Ping para 66.116.109.29:
    Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de perda),
    Aproximar um número redondo de vezes em milissegundos:
    Mínimo = 211ms, Máximo = 215ms, Média = 213ms
    Olha só... nao parece que é alguma coisa errada com os DNS da TELEFONICA?

    Eu FORMATEI o Uindous por causa disso e o Linux eu reinstalei ele de bobeira..
    Até no Live CD do Ubuntu tá dando esse mesmissimo problema.
    Cara um Live CD com spyware é ridiculo...
    Pra mim é uma coisa da telefonica e acabou.

    Eu liguei no suporte técnico da telefonica e eles INSISTEM que é problema do meu computador e se recusam a mandar um técnico aqui.

    e outra coisa... Todas as páginas que nao existem, abrem como o mynewslink.com
    MENOS a http://www.arin.net/whois/ que 'não está funcionando' (acho que pra vcs deve abrir e resolver o whois)

  4. #24
    fabricio_
    Citação Postado originalmente por Anonymous
    Eu to tendo o mesmo problema

    Olha só o que está acontecendo no ping do Uindous

    Disparando contra www.sdlaskdlas.com.br.dummy.net [66.116.109.29] com 32 bytes d
    e dados:

    Resposta de 66.116.109.29: bytes=32 tempo=215ms TTL=46
    Resposta de 66.116.109.29: bytes=32 tempo=215ms TTL=46
    Resposta de 66.116.109.29: bytes=32 tempo=211ms TTL=45
    Resposta de 66.116.109.29: bytes=32 tempo=213ms TTL=45

    Estatísticas do Ping para 66.116.109.29:
    Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de perda),
    Aproximar um número redondo de vezes em milissegundos:
    Mínimo = 211ms, Máximo = 215ms, Média = 213ms
    Olha só... nao parece que é alguma coisa errada com os DNS da TELEFONICA?

    Eu FORMATEI o Uindous por causa disso e o Linux eu reinstalei ele de bobeira..
    Até no Live CD do Ubuntu tá dando esse mesmissimo problema.
    Cara um Live CD com spyware é ridiculo...
    Pra mim é uma coisa da telefonica e acabou.

    Eu liguei no suporte técnico da telefonica e eles INSISTEM que é problema do meu computador e se recusam a mandar um técnico aqui.

    e outra coisa... Todas as páginas que nao existem, abrem como o mynewslink.com
    MENOS a http://www.arin.net/whois/ que 'não está funcionando' (acho que pra vcs deve abrir e resolver o whois)
    aqui no serviço nao esta dando isso , mas qndo eu coloco qquer url com dummy.net , ele eh redirecionado pra pagina do mynewslink ...
    eu lembro de alguma coisa configurada no meu roteador com dummy.net , mas nao lembro oq ... chegando em casa eu vou verificar



  5. Galera, desculpem-me entrar nesse tópico, mas também estou enfrentando o mesmo problema, e o técnico da BrasilTelecom veio aqui na empresa e nos disse que o problema é spy no modem. Um Alcatel Speed Touch Pro.
    Executei o comando netstat como explicaram e apareceu o seguinte :

    Conexões Internet Ativas (servidores e estabelecidas)
    Proto Recv-Q Send-Q Endereço Local Endereço Remoto Estado
    tcp 0 0 0.0.0.0:868 0.0.0.0:* OUÇA
    tcp 0 0 0.0.0.0:139 0.0.0.0:* OUÇA
    tcp 0 0 0.0.0.0:843 0.0.0.0:* OUÇA
    tcp 0 0 0.0.0.0:111 0.0.0.0:* OUÇA
    tcp 0 0 0.0.0.0:32817 0.0.0.0:* OUÇA
    tcp 0 0 10.2.0.1:53 0.0.0.0:* OUÇA
    tcp 0 0 192.168.50.1:53 0.0.0.0:* OUÇA
    tcp 0 0 192.168.1.1:53 0.0.0.0:* OUÇA
    tcp 0 0 10.0.0.100:53 0.0.0.0:* OUÇA
    tcp 0 0 127.0.0.1:53 0.0.0.0:* OUÇA
    tcp 0 0 0.0.0.0:22 0.0.0.0:* OUÇA
    tcp 0 0 192.168.50.1:3128 0.0.0.0:* OUÇA
    tcp 0 0 192.168.1.1:3128 0.0.0.0:* OUÇA
    tcp 0 0 127.0.0.1:953 0.0.0.0:* OUÇA
    tcp 0 0 192.168.1.1:3128 192.168.50.15:1329 ESTABELECIDA
    tcp 0 0 10.0.0.100:55996 207.46.7.7:80 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.50.15:1328 ESTABELECIDA
    tcp 0 0 192.168.1.1:139 192.168.1.7:1028 ESTABELECIDA
    tcp 0 0 10.0.0.100:55696 207.46.7.6:80 ESTABELECIDA
    tcp 0 0 10.0.0.100:55683 207.46.7.7:80 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.6:1736 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.6:1743 ESTABELECIDA
    tcp 0 0 10.0.0.100:56054 64.58.88.73:80 ESTABELECIDA
    tcp 0 0 10.0.0.100:56052 64.58.88.73:80 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.10:1793 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.50.15:1335 ESTABELECIDA
    tcp 0 20 192.168.1.1:22 192.168.1.7:3841 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.10:1792 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.50.15:1334 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.27:1745 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.1.7:4226 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.1.7:4227 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.1.13:1547 TIME_WAIT
    tcp 0 0 192.168.50.1:139 192.168.50.15:1029 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.13:1548 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.13:1549 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.13:1550 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.1.7:4228 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.1.13:1551 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.7:4229 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.1.13:1552 ESTABELECIDA
    tcp 0 0 10.0.0.100:51856 207.46.7.5:80 ESTABELECIDA
    tcp 0 0 10.0.0.100:56011 200.157.211.198:80 ESTABELECIDA
    tcp 0 0 10.0.0.100:56048 216.35.213.254:80 ESTABELECIDA
    tcp 0 0 192.168.1.1:139 192.168.1.9:2774 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.50.13:1811 TIME_WAIT
    tcp 0 0 10.0.0.100:55989 63.123.36.81:80 ESTABELECIDA
    tcp 0 0 10.0.0.100:55987 63.123.36.81:80 ESTABELECIDA
    tcp 0 1 10.0.0.100:56080 200.221.7.85:80 ÚLTIMO_ACK
    tcp 0 0 192.168.1.1:3128 192.168.50.13:1810 TIME_WAIT
    tcp 0 0 192.168.1.1:3128 192.168.50.13:1809 TIME_WAIT
    tcp 0 1 10.0.0.100:56018 207.66.155.21:80 SYN_ENVIADO
    tcp 0 0 10.0.0.100:48450 207.46.7.5:80 ESTABELECIDA
    tcp 0 0 127.0.0.1:38575 127.0.0.1:38576 ESTABELECIDA
    tcp 0 1 192.168.1.1:56079 192.168.1.13:113 SYN_ENVIADO
    tcp 0 0 10.0.0.100:55413 207.68.178.61:80 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.6:1059 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.6:1058 ESTABELECIDA
    tcp 0 0 192.168.50.1:3128 192.168.50.15:1324 ESTABELECIDA
    tcp 0 0 10.0.0.100:56049 64.14.123.138:80 ESTABELECIDA
    tcp 0 0 10.0.0.100:56053 64.14.123.138:80 ESTABELECIDA
    tcp 0 0 127.0.0.1:38568 127.0.0.1:38567 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.40:1619 ESTABELECIDA
    tcp 0 0 192.168.1.1:3128 192.168.1.40:1618 ESTABELECIDA
    tcp 0 0 127.0.0.1:38573 127.0.0.1:38574 ESTABELECIDA
    tcp 0 0 192.168.50.1:3128 192.168.50.16:2405 ESTABELECIDA
    tcp 0 0 127.0.0.1:38576 127.0.0.1:38575 ESTABELECIDA
    tcp 0 0 127.0.0.1:38571 127.0.0.1:38572 ESTABELECIDA
    tcp 0 0 127.0.0.1:38574 127.0.0.1:38573 ESTABELECIDA
    tcp 0 0 127.0.0.1:38569 127.0.0.1:38570 ESTABELECIDA
    tcp 0 0 127.0.0.1:38572 127.0.0.1:38571 ESTABELECIDA
    tcp 0 0 127.0.0.1:38567 127.0.0.1:38568 ESTABELECIDA
    tcp 0 0 127.0.0.1:38570 127.0.0.1:38569 ESTABELECIDA
    tcp 0 0 10.0.0.100:55986 63.123.36.78:80 ESTABELECIDA
    tcp 0 0 10.0.0.100:55988 63.123.36.78:80 ESTABELECIDA

    O que pode ser pessoal ??? Estou vivendo um drama aqui na empresa. A gente dá um telnet no modem e vê todas seções do modem abarrotadas de conexões. A BrasilTelecom nos falou que temos que nos virarmos com isso.

    Inclusive também vi as regras de firewall e dei um comando iptables -L INPUT -n --line-numbers e vejam o que tem na regra INPUT .

    Chain INPUT (policy DROP)
    num target prot opt source destination
    1 ACCEPT udp -- 0.0.0.0/0 0.0.0.0/0 udp dpt:5000
    2 ACCEPT all -- 0.0.0.0/0 0.0.0.0/0
    3 ACCEPT all -- 0.0.0.0/0 0.0.0.0/0
    4 bad_packets all -- 0.0.0.0/0 0.0.0.0/0
    5 ACCEPT all -- 192.168.1.0/24 0.0.0.0/0
    6 ACCEPT all -- 192.168.50.0/24 0.0.0.0/0
    7 ACCEPT all -- 0.0.0.0/0 192.168.1.255
    8 ACCEPT all -- 0.0.0.0/0 192.168.50.255
    9 ACCEPT tcp -- 0.0.0.0/0 0.0.0.0/0 tcp dpt:53
    10 ACCEPT tcp -- 0.0.0.0/0 0.0.0.0/0 tcp spt:53
    11 ACCEPT udp -- 0.0.0.0/0 0.0.0.0/0 udp dpt:53
    12 ACCEPT udp -- 0.0.0.0/0 0.0.0.0/0 udp spt:53
    13 ACCEPT all -- 0.0.0.0/0 0.0.0.0/0 state RELATED,ESTABLISHED
    14 tcp_inbound tcp -- 0.0.0.0/0 0.0.0.0/0
    15 udp_inbound udp -- 0.0.0.0/0 0.0.0.0/0
    16 icmp_packets icmp -- 0.0.0.0/0 0.0.0.0/0
    17 DROP all -- 0.0.0.0/0 255.255.255.255

    Sinceramente, não sei o que fazer ... Se alguém puder ajudar, agradeço ....... :good:






Tópicos Similares

  1. Speedy no Linux!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:56
  2. Winmodem no Linux
    Por pingmoss no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-08-2002, 19:02
  3. Autenticação no Linux
    Por mcsbws no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2002, 20:28
  4. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48
  5. Espelhamento no Linux com hd´s IDE
    Por clmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2002, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L