Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    Reedemer
    vou tentar

  2. #7
    Reedemer
    Tentei de novo...mas não está fácil...coloquei todas as freqüências disponíveis...coloquei as freqüências corretas do monitor
    30-50
    50-90
    Monitor TCE 457D

    Mas ele continua não entrando.... que saco...mais alguma sugestão ?



  3. #8
    Reedemer
    Quando ele vai iniciar o GDM, aquela tela de inicilização do Debian 3.1 sarge, na qual eu posso escolher se quero entrar pelo kde ou gnome, qual theme eu quero, user e senha.
    Quando vai entrar nessa tela o monitor apaga pois ele não suporta alguma coisa ali...

  4. #9
    detroyder
    Tambem to com um problema desses... comecei hoje no linux (sclackware).. porem acho que é problemas do hardware.. minha placa de video é um GForce 6600 AGP 256MB e meu monitor um samsung SyncMaster 710v LCD .. alguem sabe como devo configurar o "xorgconfig"??? Qualquer ajuda agora que to entrando no mundo LINUX será bem vinda!!!

    Att.
    Leandro



  5. Citação Postado originalmente por detroyder
    Tambem to com um problema desses... comecei hoje no linux (sclackware).. porem acho que é problemas do hardware.. minha placa de video é um GForce 6600 AGP 256MB e meu monitor um samsung SyncMaster 710v LCD .. alguem sabe como devo configurar o "xorgconfig"??? Qualquer ajuda agora que to entrando no mundo LINUX será bem vinda!!!

    Att.
    Leandro
    leandro
    cara o meu tb naum entrava no começo ai eu tive q baixar o driver da minha gf ai funcionou sua gf eh da nvidia?


    Citação Postado originalmente por Reedemer
    Quando ele vai iniciar o GDM, aquela tela de inicilização do Debian 3.1 sarge, na qual eu posso escolher se quero entrar pelo kde ou gnome, qual theme eu quero, user e senha.
    Quando vai entrar nessa tela o monitor apaga pois ele não suporta alguma coisa ali...
    reedemer
    cara seu video eh off?






Tópicos Similares

  1. Problema com resolução de tela - não passa de 800X600
    Por EduardoAMS no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 12-08-2009, 10:59
  2. Como se instala uma placa Scsi não suportada no Slackware 10.1
    Por maurice_maquino no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 30-03-2006, 14:53
  3. Não consigo alterar as cores exibidas na resolução.
    Por Kal no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-10-2005, 14:27
  4. Resolução alterada no xorg.conf nao faz efeito...
    Por guilhermeibc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-07-2005, 17:36
  5. Fonte de 500W não é suportada por Motherboard Asus ???
    Por binario no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 26-05-2005, 10:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L