Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    "reboot"

    Fica uma tela assim.

    System Restart.
    Na verdade o disco rigido tudo se desliga, mas fica nessa tela...
    Precisa resetar a máquina manualmente.

    Mas isso não causa nenhum problema, é igual fonte ATX, que não desliga, e precisa apertar o botao POWER para desligar.

    Isso está acontecendo com o p4, mas desliga normalmente, o problema é o reboot mesmo.

    Fica parado nessa tela e não vai...

  2. Deve ser um problema especifico do 2.4.
    Com o meu 3.0 reboota normalmente.

    Soh com esse meu 2.4 q dah essa pane.



  3. #8
    é verdade, só com o 2.4 acontece isso.

    E o pior, não importa o kernel que utiliza, sempre acontece isso.
    Dever ter alguma coisa na placa mãe para configurar.

  4. num eh mb cara... ja tentei todas as configuracoes.
    tentei com freebsd 5.3 com freebsd 54.
    e nada de rebootar



  5. #10
    Nossa,

    E você teve algum tipo de problema com essa máquina ?
    Ou ela vai normal, tirando esse problema.

    Obrigado






Tópicos Similares

  1. Nao reboota nem desliga em maquina diferente
    Por gsteixei no fórum Servidores de Rede
    Respostas: 12
    Último Post: 27-07-2006, 08:11
  2. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  3. CUPS ( Não consigo imprimir ) CL8
    Por da_an no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2002, 18:52
  4. Não consigo exergar o linux no windows
    Por sandalo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2002, 08:46
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L