+ Responder ao Tópico



  1. #1
    Visitante

    Padrão p4 não reboota.

    Boa Noite, tenho uma máquina (P4, 2.4ghz).

    Posso digitar o comando para desligar, a máquina desliga normal...
    Mas quando é para reiniciar,fica uma mensagem +- assim.
    "System restart"

    Mas não reinicia!
    Será que é alguma configuracao da placa mãe ?

    obs: Não gera nenhum LOG, de erro.
    Obrigado

  2. #2

    Padrão p4 não reboota.

    cara, tenho um p4 2.4 com uma mb p4s800 e acontece a mesma coisa.
    Ela desliga normalmente mas nao reboot!
    ja tenti diversas configuracoes na bios e nada!



  3. #3
    Visitante

    Padrão p4 não reboota.

    o meu tb é um p4 2.4, placa mae da asus.
    Não reboota, bom saber que não é só comigo...
    valeu

  4. #4
    Visitante

    Padrão p4 não reboota.

    cara tenho um p4 3.0 com placa mae p4p8oo-se e reboota normal .. nunca tinha visto esse problema.. mas voces ja só tentanram com o comando REBOOT ou tamem tentaram com o SHUTDOWN -R NOW ... e tem tamem o INIT 1... se ainda nao esperimentaram esses comando façam um teste ai e publiquem aki o resultado...

    abraços..

    Diego.. (Slackware)



  5. #5

    Padrão p4 não reboota.

    tenho um p4 1.8 com placa asus e reboota normalmente.....

    nunca tive probs nao

  6. #6
    Visitante

    Padrão p4 não reboota.

    "reboot"

    Fica uma tela assim.

    System Restart.
    Na verdade o disco rigido tudo se desliga, mas fica nessa tela...
    Precisa resetar a máquina manualmente.

    Mas isso não causa nenhum problema, é igual fonte ATX, que não desliga, e precisa apertar o botao POWER para desligar.

    Isso está acontecendo com o p4, mas desliga normalmente, o problema é o reboot mesmo.

    Fica parado nessa tela e não vai...



  7. #7

    Padrão p4 não reboota.

    Deve ser um problema especifico do 2.4.
    Com o meu 3.0 reboota normalmente.

    Soh com esse meu 2.4 q dah essa pane.

  8. #8
    Visitante

    Padrão p4 não reboota.

    é verdade, só com o 2.4 acontece isso.

    E o pior, não importa o kernel que utiliza, sempre acontece isso.
    Dever ter alguma coisa na placa mãe para configurar.



  9. #9

    Padrão p4 não reboota.

    num eh mb cara... ja tentei todas as configuracoes.
    tentei com freebsd 5.3 com freebsd 54.
    e nada de rebootar

  10. #10
    Visitante

    Padrão p4 não reboota.

    Nossa,

    E você teve algum tipo de problema com essa máquina ?
    Ou ela vai normal, tirando esse problema.

    Obrigado



  11. #11

    Padrão p4 não reboota.

    tirando a merda de cada reboot ter que ir ateh o equipamento naum tive problema algum com essa maquina.

  12. #12
    Visitante

    Padrão p4 não reboota.

    Beleza, muito Obrigado.

    Peguei essa máquina na semana passada, só hoje instalei o sistema operacional nela.

    Aconteceu esse problema, na hora achei que era algum pau do OS.

    Reinstalei, atualizei o kernel e acontece a mesma coisa.

    Como a máquina nunca vai ser desligada, não vou trocar ela.
    Mas se eu perceber algum problema novo, vou trocar.
    Já vou avisar o cara que vendeu essa máquina :good:

    valeu



  13. #13
    whinston
    Visitante

    Padrão já passei

    já passei por isto com um cliente
    como eu dou manutenção remoto e preciso reiniciar as vezes, tava f.!
    chegaram a trocar a MB e deu o mesmo pau.
    ae trocaram de modelo, resolveu o problema.

  14. #14
    Visitante

    Padrão p4 não reboota.

    realmente é esse modelo mesmo!
    Que merd***

    Fazer o que, bola pra frente



  15. #15

    Padrão p4 não reboota.

    placa mae sis fede... :P

  16. #16

    Padrão p4 não reboota.

    Experimente destativar o ACPI na sua BIOS.