Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. E ae Henrique!!

    O meu moden é de chip tigerjet...

    Vou tentar instalar o Diver que o amigo aki de cima indicou e vamos ver o que é que vai dar....

    O maximo que vai acontecer é não funciionar...hehehehh...Vou tentar, qq coisa eu posto os resultados, felizes ou infelizes...

    Abraços.

  2. Os drivers dos modem 536 e 537 tem problemas com o udev e não conseguem criar o dispositivo nos kernels de 2.6.9 em diante. Nos anteriores funfam sem problemas.
    Se você pesquisar na lista oficial do ubuntu, vai encontrar um patch para solucionar o problema, voltado para o 536 e para aquela distro. Mas acredito que não será difícil adaptar para o 537 e para o slack.



  3. #8
    henriquedacosta
    Cara que placa mae é a tua??? eu tenho uma P4V8X-X e quando dou o comando lspci ele acha o meu modem como se fosse um PCTEL, eu to em duvida, sera que a placa mae ta interferindo na instalação do modem??? vou instalar em outro micro para testar...flw






Tópicos Similares

  1. SATA VIA VT8237 E RAID VT6410 no Slackware 10
    Por marcfee no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 10-08-2004, 07:25
  2. RAID via softaware no SLACKWARE 10
    Por marcfee no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-08-2004, 10:14
  3. squid no slackware 10
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-07-2004, 14:09
  4. Como configurar o X no Slackware 10???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-06-2004, 14:40
  5. Como configurar a ADSL no Slackware 10???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 14:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L