Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico

  1. ryiades,

    Já tentei isso. Agora o que estou tentando é desabilitar um dos paineis, ou seja, deixar apenas 3 paineias cada um a 120 graus e cada um deles em um canal sendo os canais utilizados o 11, 9 e 7 e o PTP vou deixar no canal 1 para ver como se comporta.

    Att,

    Nataniel Klug


  2.    Publicidade


  3. Nataniel,

    fez o teste que você citou acima? Como se comportou o sistema?

  4. Citação Postado originalmente por ryiades
    Nataniel,

    fez o teste que você citou acima? Como se comportou o sistema?
    ryiades,

    Desculpe não ter mandado a resposta antes. Fiz todos os testes que pude e descobri que o que gerava o ruido não eram os paineis, nem clientes com problemas e sim meu enlace PtP em 2.4 Ghz.

    Eu tinha um enlace rodando no canal 1 (802.11b) com antenas de 19 dBi a uns 600 metros uma antena da outra e esse enlace era entre o POP principal e o provedor.

    Troquei esse enlace por 802.11a e sumiu o ruido. Agora vou experimentar voltar com os 4 paineis para verificar como fica, mas tenho quase certeza de que irá funcionar perfeitamente bem.

    Att,

    Nataniel Klug

  5. Bom galera o meu funciona legal assim

    Backbone com Tsunami mp11A

    POP com 2 AP 2000 com 3 Painel da Pluton
    Canal 1 - 6 - 11

    e alem disse tambem tenho 2 Tsunami MP11 como POP para distribuir sinal para alguns grandes clientes e funciona show de bola.

  6. #25
    Citação Postado originalmente por nataniel
    Pessoal,

    Estou migrando minha estrutura de PTP entre os POPs para 5.8 Ghz utilizando 802.11a. Ainda não comprei os equipamentos pois não encontrei fontes seguras de quais modelos já estão homologados/certificados pela ANATEL. Os modelos que mais me interessaram fora os AP600a Proxim e AP4000 Proxim.

    Alguém sabe quais modelos já estão homologados?

    Att,

    Nataniel Klug


  7.    Publicidade