Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por Famelix
    eu so to postando pra agaradecer o W00dy entrei nos canais da brasnet de linux, unix, e tudo mais, a galera n sabia nada de debian, de comando apt-get so sabia do slack installpkg pacote, eu to com o sistema famelix e aparece e2fsprogs q n pode ser instalado faz 1 mes, q n consigo, ja estava desistindo de sistema baseado no debian, sem palavras pra descrever tua ajuda W00dy, ajudou me pra kramba, se é o maximo, to instalando amsn, agora com o forceloopbreak=true demais cara, tinha uns 9 conhecido com o mesmo problema, mais eu se resolveu problema de 10 nego numa soh tacada, devo agradecer ao google tb por eu ter axado esse topico, to digitando mto pq realmente suei a camisa e n consegui resolver agora se vem coma solucao, isso ae rpz continua assim q se tem futuro :P :clap:

    Hehehehe..

    Agora me achei a bala que matou Kennedy.. hauahuahau

    Cadastre-se no fórum, participa conosco. 50% do que sei aprendí aqui!

    :good: :good:

  2. #17
    rherison jhones
    usei o
    #apt-get -t stable install package
    daí ta instalando agora o cupsys fluxbox e hpijs no dizinha linux...
    o caso é que to tentando remasterizar o dizinha mas to tendo problemas....
    mas valeu...espero que dê tudso certo aki....
    quem quiser me postar pra dar umas dicas ou mesmo falar comigo sobre qualquer coisa mande um email para mim no endereço:
    rherison.jhones@gmail.com
    t+






Tópicos Similares

  1. Problemas com apt-get
    Por gianrubio no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 14-12-2006, 15:09
  2. Problemas com APT-GET
    Por wagner.brasileiro no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 27-09-2006, 22:00
  3. Problemas com apt-get dos pacotes do samba
    Por centralservice no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-12-2005, 09:31
  4. problemas com apt-get no cl8
    Por augustocss no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-09-2004, 07:31
  5. Problemas com APT-GET no Conectiva 8
    Por lucianosds no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-06-2004, 07:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L