+ Responder ao Tópico



  1. Citação Postado originalmente por terra_jr
    Citação Postado originalmente por Skorpyon
    Para não ter que executar o comando loadkeys toda vez que iniciar a maquina, coloque o comando no /etc/rc.d/rc.local
    Mas o teclado que eu estou usando lá é US.
    Sabe o que não tem o "Ç".
    Qual o nome que eu coloco em loadkeys!?
    :help:
    Código :
    # loadkeys us

  2. Citação Postado originalmente por pssgyn
    Melhor ainda ......
    Vá no site www.slackware-brasil.com.br
    Entre na seção Literatura.
    Lá tem um manual em pdf do Slackware. Os caras fizeram um manual .......
    Valeu amigo, parabéns e muito obrigado pelas dicas, dificilmente encontramos pessoas que se dedicam a isso e fazem um serviço bem feito.
    Você escreveu 3 posts enormes e bons, parabéns.
    Deu certo amigão, consegui resolver o problema e entendi tudo.



  3. Citação Postado originalmente por Skorpyon
    Citação Postado originalmente por terra_jr
    Citação Postado originalmente por Skorpyon
    Para não ter que executar o comando loadkeys toda vez que iniciar a maquina, coloque o comando no /etc/rc.d/rc.local
    Mas o teclado que eu estou usando lá é US.
    Sabe o que não tem o "Ç".
    Qual o nome que eu coloco em loadkeys!?
    Código :
    # loadkeys us
    Valeu amigão pela atenção, agora eu aprendi, botei em prática e deu certo.

    Eu consegui instalar.!! Razz
    Usei o RAWRITE para copiar o arquivo do cd Slackware10(cd1) /rootdisks/sbootmgr.dsk e ele roda uma aplicação que pede para informar boot, cd-rom, hda, floppy, remote access, etc...

    Bom, só tenho um problema agora, eu não consigo fazer ele reconhecer minha placa de rede. Uma Realtek 8139.

  4. Se eu digitar ifconfig ele me mostra somente o lo, não mostra eth0... porque? Mas a placa de rede está com a luz de link acessa. Então ela está conectada com a mb ne?!
    Eu entrei no arquivo /etc/rc.d/rc.modules e não tem nada lá. Porque?!! :roll:
    Tentei com o mandrake10 e o slackware10 e nenhum deles reconheceu a placa sozinho e eu nao consigo fazer isso.!!!



  5. # modprobe 8139too






Tópicos Similares

  1. Instalar Slackware 10.2
    Por douglassantos no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 20-03-2006, 19:58
  2. Respostas: 2
    Último Post: 21-11-2005, 08:50
  3. Como instalar o Conectiva em um PC com XP?
    Por leanfar no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-07-2004, 08:09
  4. Com faço para meu slackware rodar em um cd
    Por gilson_ctm no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 18-07-2004, 10:58
  5. Kurumin em um Pentium 133
    Por Vaza no fórum Servidores de Rede
    Respostas: 17
    Último Post: 18-06-2004, 23:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L