Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom, de fato, se você colocar as permissões como 777 é pra funcionar. No entanto, o interessante é que você também altere o dono e o grupo dos arquivos, na localização que você apontou dentro do seu httpd.conf (Ou do seu apache2.conf, se você utiliza o Apache 2).

    Porém, não descarto algum erro de configuração dentro dos arquivos do Apache.




    Abraços!

  2. Galera, vlw, obrigado a todos pela força, acabei de descobrir que o pau não é no servidor web, o problema é que o sarg não tá gerando o arquivo index.htm, apesar de nas configurações dele, estar configurado corretamente, o que ta pegando, é que quando eu peço pra gerar o relatório do sarg, ele vai processando até chegar em 100%, e depois para, como se o comando ficasse num loop infinito, ai só dando crtl+c pra voltar a funcionar, tenho quase certeza que é isto que é o problema, ja pediram pra eu exportar o LC_ALL=C, mas não resolveu, o comando é export LC_ALL=C né? Não adiantou... :toim:


    Abraços Cordiais,
    Eduardo Henrique.






Tópicos Similares

  1. Da Pra Instalar Mk Em Um Servidor 4 Processador
    Por GILVANRODRIGUEZ no fórum Redes
    Respostas: 5
    Último Post: 17-10-2007, 00:10
  2. smb_auth -W DOMINIO -U IP-DO-SERVIDOR -d da erro
    Por polaco no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-03-2005, 12:03
  3. servidor samba da erro no no win98
    Por copynow no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-06-2004, 20:33
  4. Servidor Red Hat 9.0 Dá erro no Bind
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2004, 14:55
  5. Erro em meu servidor php - Urgente !!!!
    Por no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 02-07-2003, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L