+ Responder ao Tópico



  1. Citação Postado originalmente por cerealkiller
    Lee, valeu pelas dicas. Coloquei aqui na minha Ap2000 pra ver se a coisa melhora.

    Pra habilitar o Packet forwardind pro mac do servidor, eu preciso configurar alguma coisa no servidor? Ou é só habilitar?
    Tem uma placa do servidor ligada direto na ap, e outra placa ligada no switch do link embratel.
    só habilitar e colocar o mac address da placa lan do servidor

    Lee

  2. Citação Postado originalmente por LEE337
    [alguem sabe me informar o OID do cartao wireless no AP-2000, para poder monitorear com SNMPTrafficGrapher ?

    o OID do LAN é 1.3.6.1.2.1.2.2.1.10.1 e 1.3.6.1.2.1.2.2.1.16.1

    em caso de usar com servidor e se quizer monitorear a segunda placa LAN o OID é 1.3.6.1.2.1.2.2.1.10.2 e 1.3.6.1.2.1.2.2.1.16.2

    colocando certos OID´s dá para verificar CPU, memoria, temperatura.. etc.

    http://leonidvm.chat.ru/

    http://leonidvm.chat.ru/stg.gif

    Lee
    Eu achei este link onde fala todos os OIDs do ap2000, mas não identifiquei qual seria usado para monitor o cartão wireless.

    http://support.ipmonitor.com/mibs/ORINOCO-MIB/info.aspx



  3. Citação Postado originalmente por xandemartini
    Citação Postado originalmente por LEE337
    [alguem sabe me informar o OID do cartao wireless no AP-2000, para poder monitorear com SNMPTrafficGrapher ?

    o OID do LAN é 1.3.6.1.2.1.2.2.1.10.1 e 1.3.6.1.2.1.2.2.1.16.1

    em caso de usar com servidor e se quizer monitorear a segunda placa LAN o OID é 1.3.6.1.2.1.2.2.1.10.2 e 1.3.6.1.2.1.2.2.1.16.2

    colocando certos OID´s dá para verificar CPU, memoria, temperatura.. etc.

    http://leonidvm.chat.ru/

    http://leonidvm.chat.ru/stg.gif

    Lee
    Eu achei este link onde fala todos os OIDs do ap2000, mas não identifiquei qual seria usado para monitor o cartão wireless.

    http://support.ipmonitor.com/mibs/ORINOCO-MIB/info.aspx
    nao estava lá o q queria..

    más achei a soluçao com o OID's q postei.. he he..

    é só colocar OID:

    1.3.6.1.2.1.2.2.1.10.1 e 1.3.6.1.2.1.2.2.1.16.1 para ethernet

    1.3.6.1.2.1.2.2.1.10.2 e 1.3.6.1.2.1.2.2.1.16.2 para cartao A

    1.3.6.1.2.1.2.2.1.10.3 e 1.3.6.1.2.1.2.2.1.16.3 para cartao B

    Abraços
    Lee

  4. Valeu, galera! Vou testar, estive sem tempo nos últimos dias, mas vou tentar amanhã!



  5. Citação Postado originalmente por LEE337
    é só colocar OID:

    1.3.6.1.2.1.2.2.1.10.1 e 1.3.6.1.2.1.2.2.1.16.1 para ethernet

    1.3.6.1.2.1.2.2.1.10.2 e 1.3.6.1.2.1.2.2.1.16.2 para cartao A

    1.3.6.1.2.1.2.2.1.10.3 e 1.3.6.1.2.1.2.2.1.16.3 para cartao B

    Abraços
    Lee
    Olá Lee!

    Usei os valores postados por vc, deu certo! O que é a configuração "gauge" q se marca ao lado dos OIDs neste programa?

    []s

    Alexandre






Tópicos Similares

  1. Samba com problemas.........
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:52
  2. Logo em modo grafico com problemas...
    Por JLucas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2003, 10:22
  3. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L