+ Responder ao Tópico



  1. Pessoal, consegui resolver o problema dos pings altos nesse AP2000. Era realmente excesso de tráfego. Não estava relacionado ao número de clientes conectados, mas acredito q ao volume de pacotes que passava pelo cartão dele. Vou explicar melhor, para caso aconteça com alguém: no provedor o gateway é cliente deste ap2000, que além de servir a uns 15 a 30 clientes simultâneos, levava o sinal através de uma máquina linux q estava conectada na eth dele, para outro prédio, onde existe outro ap2000 e mais dois senao cb3 levando a outras cidades. Então TUDO passava pelo meu cartão dentro do provedor e por este primeiro AP2000.

    Resolvi o problema realocando a maquina linux q estava conectada na eth do AP, trazendo ela aqui pra dentro do provedor, pois tenho visada para ambos os prédios, resolvendo desta forma o problema q me tirava o sono.

    Eu já desconfiava que era isto, mas como tenho "pavor" de mexer em estrutura, vinha adiando o que já devia ter feito a mais tempo.

    Bom, espero que minha experiência sirva para alguém q tenha algum problema similar. Os pings para o ap2000 chegavam a 10.000 ms...

    Abraço e obrigado a todos q me auxiliaram.

    Alexandre

  2. nossa o 2.5.5 ta bichadao nossa sem explicacao uma porcaria mesmo de fe minha ap ficou melhor em aceitar alguns outros equipamentos mes em relacaoa estabilidade esquece ela rebota do nada perde conecao sei la oq aconteceu to atualizando o frima dela pra 2.4.11 li nesse mesmo topico que esta muito bom esse firmware dela apesar de eu nao ter mais que 15 clientes simultanoes ok obrigado


    cada dia que passa o underlinux se torna mais indespensavel ainda parabens equipe de moderadores e usuarios as duvidas sao esclarecidas muito facilmente aq parabens mesmo estou muito satisfeito com o servido de todos ....



    abracos



  3. Citação Postado originalmente por ederamboni
    nossa o 2.5.5 ta bichadao nossa sem explicacao uma porcaria mesmo de fe minha ap ficou melhor em aceitar alguns outros equipamentos mes em relacaoa estabilidade esquece ela rebota do nada perde conecao sei la oq aconteceu to atualizando o frima dela pra 2.4.11 li nesse mesmo topico que esta muito bom esse firmware dela apesar de eu nao ter mais que 15 clientes simultanoes ok obrigado
    É verdade, Ederamboni.

    Também estou decepcionado com a 2.5.5. Ela não chega a rebootar, mas depois de uns 5 minutos ligada, perco o contato com ela. Que pena. Vou voltar pra versão que eu tava usando antes.

  4. nao sei oq fazer aq mais com minha ap2000 estou com tanta raiva da mesma que chegei nun ponto de pensar em colocar uma dwl900+ pois e muita dor de cabeca penso em fazer isso ate conseguir solucionar o problema da ap2000 queria saber oq vcs acham a respeito disso esla esta configurada no basico mesmo so um wepzinho senhas e tal e mesmo assim me encomoda to muito triste com a ap2000 :cry: :cry: :cry: :cry:



  5. #55
    rafaelpazcolles
    Tive um problema de lentidão em 2 AP´s 1000, ao mesmo tempo, tentei várias coisas, mas o problema estava em um dos Cooler´s que resfriava ambos na minha torre (verão 40Graus não deve fazer muito bem pros equipamentos) então substitui o Cooler e coloquei +1 (ficaram 3 ventiladores BEM fortes) e o problema foi solucionado . . .

    T+






Tópicos Similares

  1. Samba com problemas.........
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:52
  2. Logo em modo grafico com problemas...
    Por JLucas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2003, 10:22
  3. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L