Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Flw...

    Se funcionar, não esqueça de postar !!!

    Até :good: :good: :good:

    mtec

  2. Como previa, alterei e sem sucesso....


    isso me parece alguma conf do modulo.... pois a pagina de erro já parece de paginas asp... ele aparente não estra interpretando os codigos....



  3. Bom... vlw pelo esforço. Com certeza já foge do meu entendimento...

    Boa sorte !!

    :good:

    mtec

  4. Bom galera, to me matando aqui ainda e não consigo fazer esse raio de mod_mono funcionar.. não acho onde estou errando....

    Tipo, consegui fazer o XSP (um web server escrito em C# para roda aplicações asp.net) funcionar. Aplicações em asp.net locais no meu server funcionam .

    Alguem tem algum bom material, link, apostila, vizinho, sogra, papagaio q possa ajudar em como colocar o Apache como uma especie de gateway para aplicações web ??

    (Lembrando, já uso mod_proxy mas ele não está funcionando com aplicações asp.net, só janelinha dos infernos pra fazer uma coisa dessas)



  5. Ae, essa é a pagina de teste que vem com o XSP.

    Isso é uma aplicação em aspx hospedada e rodando no meu server apache em uma maquina linux

    http://www.zenisys.com.br/imagens/gk...-05_103612.jpg






Tópicos Similares

  1. Respostas: 5
    Último Post: 08-04-2016, 07:43
  2. Programar mikrotik modo AP com modem da NET
    Por MarceloAP no fórum Redes
    Respostas: 21
    Último Post: 15-03-2009, 18:41
  3. Apache rodando .ASP .NET
    Por jvdebian no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-10-2005, 07:18
  4. Apache vs CJB.NET
    Por WEbj no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-11-2004, 07:50
  5. Redirecionamento com apache
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-08-2002, 15:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L