Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Debian.

    Mas não consegui atualizar os pacotes, aliás ele desisntalou quase todos os meus pacotes que uso no X.

  2. #7
    knechtel
    bom, se vc usar um dpkg-reconfigure xserver-xfree86, e configurar o teclado selecionando brasileiro abnt2, ele teoricamente deveria funcionar, ja tentou??



  3. Citação Postado originalmente por knechtel
    bom, se vc usar um dpkg-reconfigure xserver-xfree86, e configurar o teclado selecionando brasileiro abnt2, ele teoricamente deveria funcionar, ja tentou??
    Não o xserver-xfree86 somente o dpkg-reconfigure console-data, mas vou tentar.

    Eu posto o resultado.

    []'s

  4. #9
    knechtel
    ou quem sabe um base-config






Tópicos Similares

  1. Aviso e bloqueio não funcionam no mikrotik 3.30 level 6
    Por niltonjrcybernet no fórum Servidores de Rede
    Respostas: 8
    Último Post: 12-04-2011, 08:12
  2. Acento não funcionam no vim nem no mcedit
    Por wellesximenes no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 07-12-2006, 21:44
  3. A tecla / não funciona no KDE
    Por mariogomide no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-09-2005, 15:34
  4. Gráficos em 3d não funcionam no OpenOffice 1.13br
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-11-2004, 16:24
  5. Teclas não funcionam!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2003, 19:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L