Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico

  1. Citação Postado originalmente por flaviobatistela
    Bom, já passou por ele 2 Mb/s em um ptp de 1,5 Km.
    Mas se vc quer confiança mesmo, use um SWL 3300. Tenho dele aqui em um ptp e já passou 6 Mb/s, em um ptp de 2 Km.
    flavio,

    Suas informações estão equivocadas.

    2 Mb/s = 16 Mbps

    6 Mb/s = 49 Mbps

    Isso é um erro tão comum quanto dizer que uma conexão têm 3 MEGAS ou um HD têm 120 GIGAS.

    Mega e Giga são fatores de multiplicação que não podem estar no plural. Agora se você diz que têm um HD de 120 Giga Bytes aí sim está correto, ou uma conexão de 3 Mega bits por segundo (ou Mbps).

    Um rádio 802.11b (11 Mbps) , não interessando modelo ou marca, por ser HALF-DUPLEX, ou seja, só envia em uma das direções por vez têm seu rendimento final UTÓPICO de 5,5 Mbps em cada uma das direções.

    Mas devido a vários fatores (que vão desde o layer de conexão até o layer de aplicação) esse rendimento é diminuido. Em média um rádio 802.11b têm seu rendimento máximo em 40% da capacidade total, ou seja, em torno de 4,2 Mbps.

    O máximo que já alcancei com SWL3300 foi de 3 Mbps em um enlace de 3,1 Km (mas sempre foi perfeito o enlace e nunca preceisei mais do que isso de velocidade).

    Att,

    Nataniel Klug


  2.    Publicidade


  3. #12
    Wireless_Brasil
    Citação Postado originalmente por Pirigoso
    tenho 120G volte e maia tenho que ir no morro da um reboot nele ou as vezes com quedas de luz o infeliz deixa default as config to contando os minutos pra remover ele da torre, sem contar as travadas misteriosas em determinados ip que ele para de responder do nada dai é so reboot pra voltar
    Isso pode estar acontecendo por oscilacoes na sua rede elétrica!
    Verifique as condicoes da energia neste ponto e se for o caso coloque um estabilizador!

    Se mesmo assim não resolver pode ser um problema no rádio!

  4. Citação Postado originalmente por flaviobatistela
    Bom, já passou por ele 2 Mb/s em um ptp de 1,5 Km.
    Mas se vc quer confiança mesmo, use um SWL 3300. Tenho dele aqui em um ptp e já passou 6 Mb/s, em um ptp de 2 Km.
    Correto, agradeço pela correção.
    Estou me referindo aqui em Mbp/s. É força de expressão

  5. Citação Postado originalmente por Wireless_Brasil
    Citação Postado originalmente por Pirigoso
    tenho 120G volte e maia tenho que ir no morro da um reboot nele ou as vezes com quedas de luz o infeliz deixa default as config to contando os minutos pra remover ele da torre, sem contar as travadas misteriosas em determinados ip que ele para de responder do nada dai é so reboot pra voltar
    Isso pode estar acontecendo por oscilacoes na sua rede elétrica!
    Verifique as condicoes da energia neste ponto e se for o caso coloque um estabilizador!

    Se mesmo assim não resolver pode ser um problema no rádio!
    me recuso a responder, lógico!


  6.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista