Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. num capitei...
    amigo, o cenário dos cb3 é o seguinte:
    ap1: 10.0.0.20
    ap2: 10.0.0.61
    os 2 fazem wds, o ap1 está ligado na minha lan, o ap2 está distante...
    os 2 aps estão ligados em módolo isolador e no-break, tudo direitinho.
    os clientes tem ip 10.0.0.xx, todos ip fixo
    antes, quanto usava so 1 ovislink, não travava, depois que fiz esse arranjo, num deu mais certo...
    deixo pingando pros dois aps, vai beleza, até que , derepente, para tudo, e eu tenho que resetar os aps, em 90% dos casos só o ap que ta na minha lan é que trava (ap1). Como seria esse controle ipXmac no senao? pois ele só libera por mac.


  2.    Publicidade


  3. Tínhamos um problema semelhante aqui no provedor onde trabalho. Acabamos com essas paradas, fazendo o devido aterramento da torre e checando a fiação e energia.

    Era isso...
    Abraços.

  4. Acho que descobri o que estava acontecendo!!!

    Os 2 APS estavam com DHCP ativo na mesma faixa de IPS, e conflitavam com o meu servidor dhcp!!! depois de desativar isso eles já estão faz alguns dias funcionando sem travar, só que eu desativei também o WDS, e joquei uma antena grade fazendo o link entre os dois com um ovislink como cliente do AP distante.
    Agora já me sinto seguro pra testar eles funcionando em WDS, qquer notícia eu posto aqui.

    Helder

  5. Amigo, uso senao aqui já faz alguns meses e simplesmente nunca, nunquinha travou, nem uma vez sequer, parti do principio que saco vazio não anda, mandei bala na energia, fiz uma boa instalação eletrica, joguei a fonte original de 1amp, dele fora e coloquei uma de 2amp, tudo isso ligado a um estabilizador, e tá funfando beleza até hoje, portanto veja toda a sua instalação eletrica, pois a boa alimentação é a base do crescimento sadio.


  6.    Publicidade