Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #16
    cag
    Olha eu poderia ficar tentando 1 semana e não colocaria esses 2 parametros.

    Achei por uma sorte na lista do samba, já foi difícil de encontrar.

    Tem muita pergunta parecida no google, mas todas são referentes há configuração do cups, e no meu caso não tenho cups e aparecia esse erro.

    Agora é só aguardar, talvez a lentidão do samba é isso.

    valeu

  2. #17
    lewroy
    Ola Amigos deixa eu participar deste forum tb, gostaria de vc me ajudassem pois estou instalando o meu 1° samba, ele já aprece nos grupos do Ruindows XP mais n/ consigo logar, já cadastrei todos os usuarios cadastrados, mais mesmo assim n/ logo o que eu faço???? Obrigado :cry:



  3. Bom kra posta ai seu smb.conf pra gente dar uma olhada e diz ai a msg que aparece no ruindows creio que seja algo como nao acessivel, mais posta ai que a gente tenta ajudar.






Tópicos Similares

  1. Por favor Ajuda com smb.conf
    Por andrecaleiros no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-03-2009, 08:06
  2. xp não acha dominio ve se meu smb.conf ta certo
    Por davidcortez no fórum Servidores de Rede
    Respostas: 6
    Último Post: 28-11-2008, 09:38
  3. Perdi meu smb.conf!
    Por jxy no fórum Servidores de Rede
    Respostas: 6
    Último Post: 19-08-2005, 10:23
  4. O que esta errado no meu smb.conf???
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 22-06-2005, 08:01
  5. Erro ao logar no Samba ( smb.conf )
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-06-2004, 11:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L