Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Ruy, obrigado pela sua ajuda.
    Na realidade minha motherboard suporta processadores 64bits, acho que é por isso que está dando problemas, pq meu SUSE 9.2 é plataforma i386.
    Será que isso poderia influenciar?

    Um abraço para você.

    Será que o SUSE 10 resolveria meu problema?

  2. Seguinte cara vo ta usando processador 64 bits?? se for é melhro baixar a versão pra 64bits. Se não pode ser so pq a placa eh mto nova

    falows



  3. Olá Rui, na realidade o processador é um PENTIUM IV de 2.8Ghz, mas a motherboard é nova sim. Acho que a 915GAV não deve ter suporte no SUSE 9.2.
    Será que é isso?

  4. Provavelemente, teste o SuSE 10 versão 32bits que deve funcionar.

    falows



  5. Ruyneto e pessoal do Underlinux, primeiramente muito obrigado pela atenção e sempre irei colaborar com este maravilhoso portal. Sou novo na área, mas me dedicarei para sempre melhorar.
    Gostaria de dizer, que não foi preciso. Olhando o site da Intel, e descobri que a BIOS da minha motherboard estava desatualizado.
    Abaixo segue o link para atualização deste tipo de motherboard para varios sistemas operacionais.
    http://downloadfinder.intel.com/scri...8&submit=Go%21

    Abraço a todos.






Tópicos Similares

  1. modem intel 537 tiger jet suse 9.1 kernel 2.6
    Por Markinux no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 30-10-2004, 20:57
  2. Modem Intel Ham v90 (Ambient) como configurar?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-01-2003, 08:52
  3. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30
  4. Executar programa na inicialização do SUSE
    Por neurobashing no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:11
  5. Mudar fonts no Suse !!!
    Por campos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2002, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L