Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Senao CB3 deluxe, não trava nunca!!!

    Patrick,

    Vi em um tópico seu registrado a tempos atrás sobre um problema de interferência que você estava tendo que achava ser devido a uma torre de celular que foi instalada ai, certo? Bem eu estou tendo exatamente o mesmo problema, AP2000, com amplificador hyperlink 1w, omni hyperlink, e a cerca de 150m tem uma torre de celular (acho que é CDMA da Amazônia Celular), poucos clientes e mesmo assim fica quase impraticável usar internet, é comum perder de 15 a 30% de ping e tem periodos que chega a perder 60%.

    Como você resolveu o seu problema?


  2.    Publicidade


  3. Estou precisando muito resolver esse problema, tento ha 3 meses e até agora nada.

    Abraço,

    Eduardo

  4. Citação Postado originalmente por e-eduardo
    Senao CB3 deluxe, não trava nunca!!!

    Patrick,

    Vi em um tópico seu registrado a tempos atrás sobre um problema de interferência que você estava tendo que achava ser devido a uma torre de celular que foi instalada ai, certo? Bem eu estou tendo exatamente o mesmo problema, AP2000, com amplificador hyperlink 1w, omni hyperlink, e a cerca de 150m tem uma torre de celular (acho que é CDMA da Amazônia Celular), poucos clientes e mesmo assim fica quase impraticável usar internet, é comum perder de 15 a 30% de ping e tem periodos que chega a perder 60%.

    Como você resolveu o seu problema?
    Cara, tira o amplificador...tenta verificar como fica teu sinal sem amplificador...

  5. Já tentei, nem funciona... o Patrick falou que trocou o repetidor de local e é o mesmo que vou fazer, não aguento mais subir em caixa d'água e descer pra testar e nada.

    Se tiver alguma nova dica, manda ae que tento fazer. Obrigado pela ajuda. Até breve.

  6. Citação Postado originalmente por patrickcanton
    Alguem ai conhece algum tipo de bridge wireles para usar em clientes que nao trave ?
    Eu ja testei varias entre elas vou citar algumas e o problemas encontrados.

    Wet11: Trava a interface wireless..
    Dwl 900: Trava total, se nao tiver nobreak nao tem como usar.
    Dwl 810: Trava um pouco menos que o dwl 900
    Dwl 2000: Trava mais que dwl 900 e dwl 810 juntos.
    Ovislink 1120: Trava Placa de Rede.

    Se alguem tiver mais algumas experiencias posta ai.
    Patrick,

    Eu tenho usado tanto a WL1120 quanto a WL5460 em larga escala e todos perfeitamente bem. To usando com software linux e em alguns casos eu não uso nobreak (quando é apenas um cliente atrás da AP).

    Att,

    Nataniel Klug


  7.    Publicidade