+ Responder ao Tópico



  1. #11
    marceloedrei
    eh eu tive em contato com o suporte e na verdade eh uma controladora onboard, adaptec, q necessita d um driver para funcionar corretamente com o S.O. e esse driver o fabricante soh fornece para S.O. homologados, e no caso o suse 10 nao eh, entao vou fazer software Raid mesmo....

    valeu pela dicas!!!

  2. #12
    marceloedrei
    Pessoal,

    eu sigo com alguns problemas na criacao desse bendito raid, agora estou fazendo software raid 1, o problema agora esta qdo eu tiro o hd q fica no slot "0" o sistema nao boota, se o recoloco o sistema boota, eu faco a sincronizaco e tdo blz, o hd do slot "1" se eu o retirar o sistema boota sem problemas, qual serah o problema, algum teste q eu possa fazer??

    Obrigado



  3. Cara so uma coisa voce pos pra bootar pelo segundo HD?? pq pelo que sei as placas maes comuns não tem essa opção automatica tem de mudar na bios, e outra coisa não sei se pode ser besteira mas nao teria de gravar informações na MBR do segundo hd tb??

    falows

  4. #14
    marceloedrei
    cara olha q estranho, primeiro em relacao ao boot creio q nao eh por ai nao, mas em relacao ao mbr o seguinte eu coloquei o hd q fica no segundo slot no primeiro e nao bootou, ou seja alguma informacao ta faltando nesse hd, mas eu fiz array d todas as particoes, ou seja na teoria estariam identicos....

    algum sugestao....??

    valeu!!!



  5. Cara eu não tenho certeza com a questão da MBR, so lembro quando eu fazia copias de HDS antes eu tinha que copiar a MBR, ou fazer uma instalação básica só para MBR ser gravada não sei se com raid temd e fazer isso tb.

    falows






Tópicos Similares

  1. Problemas com Raid via software
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-02-2007, 12:06
  2. Problema com conexão Slack 10.2
    Por _Dr4k0_ no fórum Sistemas Operacionais
    Respostas: 12
    Último Post: 01-01-2007, 20:48
  3. Compartilhar internet com o Suse 10.0
    Por sgtnunes no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 22-05-2006, 12:12
  4. Problema com RAID
    Por fabricio_ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-07-2005, 10:55
  5. Problemas com o Conectiva 10
    Por jedi no fórum Servidores de Rede
    Respostas: 14
    Último Post: 01-05-2005, 15:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L