Citação Postado originalmente por Pedro0278
Rapaz, entao seu sistema deve ser de ultima geração


3º A versão mais nova do aMSN (que vc deve estar usando) é a 0.94 mesmo, portanto contente-se com ela por enquanto ok?

Fui....
Cara vc tem que ter noção das coisas, antes de sair xingando os outros verifica a informação tbm, desse jeito vc só se queima com a galera...