Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. putz...

    É isso mesmo kra tem esse detalhe mesmo q ate eu tinha esquecido...

    + valew mesmo espero q tenha resolvido...

    Até +...

  2. Para habilitar ip_forward é só digitar isso que vc escreveu aí?
    echo 1 > /proc/sys/net/ipv4/ip_forward. Eu uso Slackware 10


    Citação Postado originalmente por lucianogf
    cara...

    vc habilitou o ip_forward ???

    echo 1 > /proc/sys/net/ipv4/ip_forward

    e sua placa eth0 é a q está ligada a internet né?

    valew



  3. cara..

    no slackware 10.2 eu sei q tem o rc.ip_forward, ae é só dar permissão de executável para o arquivo e qdo o servidor inicia esta opção já fica setada..

    mas nada impede de vc usar este comando, fará a mesma coisa...

    valew






Tópicos Similares

  1. Respostas: 7
    Último Post: 14-06-2010, 15:36
  2. Fazer nat da eth0 para eth1 ???
    Por valete001 no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 27-02-2008, 09:25
  3. PORQUE iptables -t nat -A... NÃO ROTEIA A INTERNET?
    Por vioflas no fórum Servidores de Rede
    Respostas: 17
    Último Post: 21-12-2005, 20:28
  4. Porque ...-t nat -A POSTROUTING -o eth0 -j... não Nateia
    Por vioflas no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-11-2005, 22:11
  5. Eth0, eth1 nao navega e nao responde a ping's - Please
    Por cvr no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-09-2005, 14:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L