Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Que placa é?
    Tive problemas com uma Sansung SWL 2100. Não sei se era drive, ou a placa mesmo, troquei e resolveu meu problema.

  2. Continuo com o problema, passa 30, 40min no máximo e desconecta, mesmo usando o utility da placa e desativando o zero sem fio do windows, ai tem que reiniciar a máquina, para voltar tudo ao normal.



  3. bom

    c vc desabilitou o zerofill do winxpsp2, provavelmente é a placa ou a makina...

    às vezes, a instalacao nao ta legal.... de uma revisada na conectorizacao e na antena.

  4. Citação Postado originalmente por ThunderBRZ
    bom

    c vc desabilitou o zerofill do winxpsp2, provavelmente é a placa ou a makina...

    às vezes, a instalacao nao ta legal.... de uma revisada na conectorizacao e na antena.
    Ja passei por estes problemas tb, o seguite: desativa o Zero Fill, defina o SSID e Canal no gerenciador de dispositvos.

    Se nao resolver, use o aplicativo www.netstumbler.com e veja se voce esta recebendo muito ruido.



  5. Ok, vou testar o netstumbler, pois já troquei antena, cabo, pigtail, e placa






Tópicos Similares

  1. Instalar placa de rede wireless em notebook
    Por nilsonjr no fórum Redes
    Respostas: 0
    Último Post: 20-01-2006, 09:52
  2. Respostas: 1
    Último Post: 12-01-2006, 18:59
  3. Compartilhando LaserJet 1000 em Windows XP
    Por nataniel no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-01-2005, 15:01
  4. C em Windows XP
    Por Pinho no fórum Linguagens de Programação
    Respostas: 8
    Último Post: 09-07-2003, 09:00
  5. Fazendo o XP Service Pack 1 logar no Samba
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2003, 12:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L