Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    ifconfig
    Citação Postado originalmente por ruyneto
    O erro ta nessa linha:
    Código :
     IN MX 0 mx.dominio.gov.br.
    voce diz que seu mx é mx.dominio.gov.br e no arquivo do bind vc não diz pra onde apontar o endereço mx

    falows

    PS a linha do ns.dominio.gov.br. tb ta errada.
    ========================================

    O que é que tenho que fazer com essas linha?

    Que ponho ali, nome do meu server?

  2. Amigo que nem eu disse leia como funciona o arquivo de configuração de zonas no Bind, pois não adianta eu falar nada como fazer se voce não entende, ja disse onde ta o erro, agora de uma lida na internet e busque informações que com certeza vai descobrir como resolve-lo.

    falows



  3. #13
    ifconfig
    Citação Postado originalmente por ruyneto
    Amigo que nem eu disse leia como funciona o arquivo de configuração de zonas no Bind, pois não adianta eu falar nada como fazer se voce não entende, ja disse onde ta o erro, agora de uma lida na internet e busque informações que com certeza vai descobrir como resolve-lo.

    falows

    Blz, Grato






Tópicos Similares

  1. Preciso de ajuda com o MT
    Por Machinerlz no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2007, 08:49
  2. Fato curioso ... preciso de ajuda com conexões UDP
    Por smvda no fórum Servidores de Rede
    Respostas: 8
    Último Post: 24-01-2007, 12:45
  3. Socoooorrooo Preciso de Ajuda com NRPE
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2005, 19:54
  4. Respostas: 1
    Último Post: 26-01-2005, 13:18
  5. Preciso de Ajuda com o named
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-05-2003, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L