Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    spec2005
    Então, o VMPC ele roda legal qualquer S.O.
    O Slack 10.2 eu já até instalei no trampo, so que não deu erro, ele deu boot pelo bare.i e foi normal..

    Já tentei com scsi.i (todas as versões).
    :cry:

  2. Cara se você está usando discos scsi, de boot pelo cd do slack e escolha o modulo
    adaptec.s no prompt de boot.

    Testa ai e depois posta o resu...


    Valeu...



  3. #8
    spec2005
    Resultado já na lata..
    rs*
    Então, eu já tentei butar o a instalação com todos adaptadores. Coloquei configuração para instalação de Debian com HD scsi, na configuração do slack (o unico que foi, mas da pau antes de chegar no lilo.

    Não sei o que fazer..
    Tem como atualizar o Kernel ainda na ISO?
    Se tiver como, me ajudem please.

  4. Cara infelizmente não conheço o MVM, mas não seria o caso de alguma conf no mesmo?
    Tipo configurar o hardware que será emulado?


    Valeu...



  5. #10
    spec2005
    Acho que não.
    Tava lendo outros tópicos, e vi que uma pessoa tava com um problema de kernel..
    Ela tentava intalar o slack e dava pau, tinha alguma coisa a ver com dois HD's no mesmo cabo IDE.
    pode ser isso?






Tópicos Similares

  1. Slackware 10.2 trava na instalação
    Por jamillogaldino no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 01-02-2006, 23:59
  2. Linux em VM = Kernel Panic - HELP
    Por spec2005 no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-12-2005, 10:54
  3. Lilo na MBR e Kernel do Slackware 10.1
    Por pssgyn no fórum Servidores de Rede
    Respostas: 10
    Último Post: 30-03-2005, 01:10
  4. Slackware 10 com Kernel 2.6.7 / 2.6.8
    Por staroffire no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-11-2004, 20:17
  5. Kernel Panic do Slackware 9.0
    Por buribai no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-07-2004, 23:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L