Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. É isso mesmo.
    Deu certo?

  2. #7
    daniel_tux
    PORRA Obrigado!

    deu Certo... po perdemos muitas horas com besteiras dessas!!!!!!!!!

    po mais to recebendo um sinal muito baixo, 15% só, o pigtail que liga no ap ta meio ruim...
    vo providenciar outro...

    po galera apartir de quantos % de sinal no ap, da para acessar o gatway remotamente? e quantos % da pra navegar??
    alguem tem essa informaçao pra me passar??

    Muito agradecido!!



  3. #8
    daniel_tux
    Citação Postado originalmente por daniel_tux

    Deu Certo!!!!

    Perdemos muitas horas com besteiras dessas!!!!!!!!!

    po mais to recebendo um sinal muito baixo, 15% só, o pigtail que liga no ap ta meio ruim...
    vo providenciar outro...

    po galera apartir de quantos % de sinal no ap, da para acessar o gatway remotamente? e quantos % da pra navegar??
    alguem tem essa informaçao pra me passar??

    Muito agradecido!!

  4. #9
    daniel_tux
    Deu Certo!!!!

    Perdemos muitas horas com besteiras dessas!!!!!!!!!

    po mais to recebendo um sinal muito baixo, 15% só, o pigtail que liga no ap ta meio ruim...
    vo providenciar outro...

    po galera apartir de quantos % de sinal no ap, da para acessar o gatway remotamente? e quantos % da pra navegar??
    alguem tem essa informaçao pra me passar??

    Muito agradecido!!






Tópicos Similares

  1. Respostas: 1
    Último Post: 18-08-2015, 16:38
  2. Respostas: 26
    Último Post: 01-02-2015, 18:17
  3. Problemas com AP Cliente
    Por Thiago3l no fórum Redes
    Respostas: 6
    Último Post: 24-06-2008, 17:01
  4. Respostas: 7
    Último Post: 13-06-2008, 11:19
  5. Problema com AP cliente - dúvida interessante
    Por juderlan no fórum Redes
    Respostas: 9
    Último Post: 20-12-2007, 07:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L