Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. pessoal, após diversos testes e tentativas, inclusive voltando o firmware original eu não havia obtido nenhum resultado.

    agora graças a Deus resolvi, o problema era interferência das minhas antenas setoriais, umas estava no canal 1 e outra no 6, agora coloquei o AP2000 para auto-selecionar os canais e resolveu meu problema.

  2. gente gostaria de saberda turma se vcs sabem onde eu encontro o firmware para este ap .. ovis - link 5460ap.. estou precisando dele funcioanando com rotiador .. pra uma versao antiga vi falar em um firmware ai .. mas é pra chip antigo .. nao da certo pra este 8186 deste modelo .. sera que alguem sabe onde posso encontrar tal firmware ? de preferencia gratis .. pra ver como fica o funcionamento
    :?



  3. ijr,

    Tenho usado muito os rádios Ovislink WL5460 e me encomodei com as primeiras peças que comprei pois simplesmente perdia a conexão ao meu AP2000. Resultado, fiquei fulo da vida.

    O que acontecia é que o firmware que eu usava (o original do WL5460) têm um problema sério de conexão a rádios AP1000/AP2000 com cartões Orinoco Silver/Gold.

    Comprei um firmware da ItalbrasNet, versão NG 5.1a HW1 (www.aprouter.com.br), e estão funcionando perfeitamente bem.

  4. #14
    Nélio Monteiro
    Estou tendo os problemas citados e acredito que tem relação com temperatura sim, o primeiro que utilizei foi dentro de uma caixa hermetica, perdeu potência com dez dias de uso, troquei por outro, tirei da caixa e durou 15 dias ao invés de 10, notei que a propria ovoslink diminuiu a potência nos novos firms para 16 ao invés de 18 dbm. Eles ainda funcionam perfeitamente em ambiente indoor e em clientes proximos, mas no meu link de 7 kms ele scaneia e sacaneia, trava, as vezes pinga, mas não abre a pagina, para de pingar, não sei se uso a marreta ou arremesso ele longe pra ver a distância que chega. quem dá depoimento que ele trabalha direitinho ainda vai vir aqui pedir desculpas. 5460 nunca mais.



  5. Nelio,

    Tenho usado os WL5460 em modo cliente e estão perfeitos. Tenho 4 deles rodando em situação extremas a mais de 4 meses e nunca pararam. Aqui não é um local quente, portanto a temperatura eu não posso afirmar já que nunca usei eles em caixas vedadas.






Tópicos Similares

  1. Ovislink 5460 ou Zinwell g120
    Por laerciok no fórum Redes
    Respostas: 4
    Último Post: 24-03-2006, 21:13
  2. Ovislink 5460
    Por achiodi no fórum Redes
    Respostas: 0
    Último Post: 21-12-2005, 09:34
  3. ovislink 5460
    Por arium no fórum Redes
    Respostas: 5
    Último Post: 01-12-2005, 09:27
  4. Firmware zinwell G-120 no Ovislink 5460
    Por Romani no fórum Redes
    Respostas: 11
    Último Post: 14-11-2005, 13:48
  5. Ovislink 5460
    Por andrei_piovesan no fórum Redes
    Respostas: 1
    Último Post: 18-10-2005, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L